<!DOCTYPE html><html lang="de"><head><meta charset="utf-8"><base href="//www.uni-tuebingen.de/"><link rel="shortcut icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary"><link rel="icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary"><meta name="generator" content="TYPO3 CMS"><link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-1f7bab64e9a068d00e2c467583e7c9b5-c3266ede1795846ee1bd75ac3802f754.css?1482309665" media="all"><script src="typo3temp/compressor/merged-9ec65b2f5585071db9ef83238db729e1.js?1479995802" type="text/javascript"></script><title>NewsFullview-Pressemitteilungen | Universität Tübingen</title><meta name="keywords" content=" "><meta name="description" content=" "><meta name="abstract" content=" "><link rel="canonical" href="//www.uni-tuebingen.de/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html"><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="//www.uni-tuebingen.de//index.php?id=250&amp;type=100"><meta name="google-site-verification" content="F0BUIxDlE_ctwJnuXcHby3yUaX-jV65_fYPpqR5I9v8"></head><body>
<div id="outer">
  <div id="top">
    <div id="uni-t-logo"><a href="//www.uni-tuebingen.de/"><img src="fileadmin/pics/logo-uni-tuebingen.png" width="260" height="100" alt="Logo Universität Tübingen" title="Logo Universität Tübingen" border="0"></a></div>
    <div id="wrapper-header-right">
        <div id="languages"><span class="language"><span class="de selected" title="Deutsche Version"></span></span><span class="language"><a href="en/news/press-releases/press-releases/article/auszeichnung-rede-des-jahres-2016-geht-an-bundestagspraesident-norbert-lammert.html" title="Englische Version"><span class="en deselected" title="Englische Version"></span></a></span></div>
        <div id="search"><form action="https://google.de/search" id="csesearchbox" name="csesearchbox" enctype="multipart/form-data" method="get"><div style="display:none;"><input type="hidden" name="as_sitesearch" value="uni-tuebingen.de"></div><input type="text" name="q" size="20" value="" class="searchinput" placeholder="Suche"><input type="image" name="sa" src="fileadmin/pics/pfeil_rot.gif" alt="Suche" title="Suche" id="search-arrow"></form></div>
	

	<div class="wrapper-fontsize_uniaz_login">
           <a class="fontsize_a_small" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/auszeichnung-rede-des-jahres-2016-geht-an-bundestagspraesident-norbert-lammert.html#"></a>
           <a class="fontsize_a_medium" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/auszeichnung-rede-des-jahres-2016-geht-an-bundestagspraesident-norbert-lammert.html#"></a>
           <a class="fontsize_a_big" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/auszeichnung-rede-des-jahres-2016-geht-an-bundestagspraesident-norbert-lammert.html#"></a>
           <img src="fileadmin/pics/schriftgrad_strich.png" alt="" title="" width="26" border="0" height="32" style="float:left; margin-top:10px;">
        
           <div class="uniaz-login">
             <a href="index.php?id=343" class="uniaz">Uni A-Z</a>
             <a href="https://www.uni-tuebingen.de/index.php?id=167&amp;L=&amp;redirect_url=/index.php?id=1369&amp;L=" class="login">Anmelden</a>
           </div> 
	</div>
    
   </div> 
   <!-- ende #wrapper-header-right--></div> 

   <div class="cleanup"></div>
   <div id="banner"><img src="fileadmin/_migrated/media/bildleiste_aktuelles.jpg" width="900" height="100" alt="Bildleiste" title="Bildleiste" border="0"></div>
   <div class="cleanup"></div>
   <div id="red-banner"></div>
   
      <div id="wrapheadermenu"><ul id="headermenu"><li class="headermenuitem"><a href="zielgruppen/studieninteressierte.html">Studieninteressierte</a> | </li><li class="headermenuitem"><a href="zielgruppen/studierende.html">Studierende</a> | </li><li class="headermenuitem"><a href="zielgruppen/beschaeftigte.html">Beschäftigte</a> | </li><li class="headermenuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/alumni.html">Alumni</a> | </li><li class="headermenuitem"><a href="aktuelles/kontakt.html">Presse</a></li></ul></div><ul id="mainmenu" class="mainmenu1"><li class="mainmenuitem"><a href="universitaet.html">Universität</a></li><li class="amainmenuitem"><a href="aktuelles.html">Aktuelles</a></li><li class="mainmenuitem"><a href="fakultaeten.html">Fakultäten</a></li><li class="mainmenuitem"><a href="studium.html">Studium</a></li><li class="mainmenuitem"><a href="forschung.html">Forschung</a></li><li class="mainmenuitem"><a href="einrichtungen.html">Einrichtungen</a></li><li class="mainmenuitem"><a href="international.html">International</a></li><li class="mainmenuitem"><a href="service.html">Service</a></li><li class="mainmenuitem"><a href="exzellenzinitiative.html">Exzellenzinitiative</a></li></ul>

  <div class="cleanup"></div>

 
  <div id="breadcrumb"><a href="/">Home</a> &gt; <a href="aktuelles.html">Aktuelles</a> &gt; <a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a> &gt; <a href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html">NewsFullview-Pressemitteilungen</a></div>

  <hr id="headersep-gold">

  <div id="mid">
    <ul id="submenu">
      <li class="submenuheader">Themenbereiche</li><li class="sub1menuitem"><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender</a></li><li class="asub1menuitem"><a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a></li><li class="sub2menuitem"><a href="aktuelles/pressemitteilungen/archiv.html">Archiv</a></li><li class="sub1menuitem"><a href="aktuelles/online-pressespiegel.html">Online-Pressespiegel</a></li><li class="sub1menuitem"><a href="aktuelles/studium-generale.html">Studium Generale</a></li><li class="sub1menuitem"><a href="aktuelles/kinder-uni.html">Kinder-Uni</a></li><li class="sub1menuitem"><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2016/3/index.html">Newsletter Uni Tübingen aktuell</a></li><li class="sub1menuitem"><a href="aktuelles/attempto-online.html">attempto online</a></li><li class="sub1menuitem"><a href="aktuelles/veroeffentlichungen.html">Veröffentlichungen</a></li><li class="sub1menuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/service-fuer-journalisten/bilderpool-fuer-journalisten.html">Bilderpool für Journalisten</a></li><li class="sub1menuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/hilfen-fuer-das-arbeiten-auf-englisch.html">Hilfen für das Arbeiten auf Englisch</a></li><li class="sub1menuitem"><a href="aktuelles/archive.html">Archive</a></li><li class="sub1menuitem"><a href="aktuelles/stellenangebote.html">Stellenangebote</a></li><li class="sub1menuitem"><a href="einrichtungen/verwaltung-dezernate/i-forschung-strategie-und-recht/abteilung-3-recht/amtliche-bekanntmachungen.html">Amtliche Bekanntmachungen</a></li><li class="sub1menuitem"><a href="aktuelles/kontakt.html">Kontakt</a></li>
    </ul>
    <div id="content" class="content-width">
      <div id="c1616" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Pressemitteilungen</h1></div>
<div class="news-single-item">


	<div class="news-single-rightbox">
		21.12.2016 11:00  
		
		
	<!--      --><!--  --></div>
		<h2>Auszeichnung „Rede des Jahres 2016&quot; geht an Bundestagspräsident Norbert Lammert </h2>
		<h3>Seminar für Allgemeine Rhetorik der Universität Tübingen würdigt besonnene Rede in politisch turbulenten Zeiten</h3>
		
		<p>Die Auszeichnung der „Rede des Jahres“ geht in diesem Jahr an Professor Dr. Norbert Lammert, Präsident des Deutschen Bundestages, für seine Rede zum Tag der Deutschen Einheit am 3. Oktober in der Dresdner Semperoper. Damit zeichnet das Seminar für Allgemeine Rhetorik der Universität Tübingen eine besonnene Rede inmitten einer meist stürmisch geführten politischen Debatte aus. </p>
<p> </p>
<p>Lammert steht mit seiner Rede vor einer großen Aufgabe: er soll als hoher Vertreter des Staates eine Festrede halten, während draußen vor dem Saal Menschen gegen die Staatsvertreter protestieren. Er soll seine Freude über die Entwicklung Deutschlands ausdrücken, während draußen dessen Niedergang beschworen wird. Er soll Lob aussprechen im Augenblick der Kritik. Mit Ehrlichkeit begegnet er dieser Herausforderung: „Rundum fröhlich ist Dresden auch in diesem Jahr nicht – und Deutschland auch nicht.“ Diese Offenheit verschafft ihm Glaubwürdigkeit und zeigt, dass er sich als Redner aufrichtig mit der politischen Gegenmeinung beschäftigen will. Bereits diese Einstellung hebt seine Rede in positiver Weise von vielen der politischen Stimmen des Jahres 2016 ab. </p>
<p> </p>
<p>Es gehört zu den großen Stärken seiner Rhetorik, deutliche Worte zu finden, sich jedoch nicht zu aggressiven Tönen verleiten zu lassen, wenn er „diejenigen, die heute am lautesten schreien und pfeifen und ihre erstaunliche Empörung kostenlos zu Markte tragen“ direkt anspricht und an jene Verantwortung erinnert, die sich aus der deutschen Geschichte ergibt. Mit Blick auf die Demonstranten vor der Semperoper hält er fest, „Man darf sogar dagegen sein“, um am Ende doch umso stärker zu resümieren, Einigkeit, Recht und Freiheit seien mindestens „gleich drei gute Gründe zum Feiern“. </p>
<p> </p>
<p>Lammert versteht es durch die gesamte Rede hindurch, seine politischen Botschaften für die Hörer konkret zu verdeutlichen, um seine Rede nicht zu einem der oft gesehenen Schauplätze politischer Allgemeinheiten zu machen. Dies gelingt ihm, indem er beispielsweise den stilistischen Kunstgriff der Erzählung wählt. Die Entstehung des Schriftzuges „Dem Deutschen Volke“ am Reichstagsgebäude, verbindet er in seiner Nacherzählung mit dem bewegenden Einzelschicksal des Widerstandskämpfers Erich Gloeden, der dem Terror des NS-Regimes zum Opfer fiel. Damit wird der abstrakte Gedanke, die Volksvertreter mögen dem Deutschen Volke dienen, emotional aufgeladen und die Notwendigkeit dieser politischen Forderung auf eindringliche Weise vor Augen geführt. Hierzu trägt der gekonnte Wechsel unterschiedlicher stilistischer Ebenen bei: Lammert schildert die Situation des zum Christentum konvertierten Gloeden, der sich in seinem Land sicher gefühlt habe „– zu sicher“, wie Lammert anfügt. Die so erzeugte Spannung der Erzählung kontrastiert stilistisch geschickt mit der schockierend nüchternen Aufzählung der Fakten: „Gloedens Frau, seine Schwiegermutter und er selbst wurden im November 1944 in Plötzensee durch das Fallbeil getötet.“ Doch Lammert bleibt nicht einfach bei der historischen Betrachtung stehen, sondern führt sie wieder zurück zu der drängenden Frage der Gegenwart – wer und was darf heute als Deutsch gelten, und wer ist eigentlich jenes deutsche Volk, für das sich noch heute die Parlamentarier unter dem Reichstagsschriftzug versammeln? Dass er diese unbequeme Thematik explizit anspricht, macht seine Rede mutig und engagiert. </p>
<p> </p>
<p>Zugleich beweist Lammert besonderes Geschick, seine Zuhörer zu überraschen, ohne durch diese Effekte den Ernst der Thematik zu übertönen: Das lange Zitat eines Flüchtlingsberichts, der klingt wie die Flucht einer Frau aus dem Nahen Osten über das Mittelmeer, entpuppt sich als Bericht einer Kriegsflüchtigen des zweiten Weltkrieges. Doch dieser Spannungsbogen steht ganz im Dienst des eigentlichen Anliegens Lammerts: Damals wie heute, so seine Botschaft, ist die Idee einer staatlichen Einheit in Frieden in vielen Teilen der Welt bedroht. Und der anschließende Flüchtlingsbericht einer jungen Frau aus Syrien verdeutlicht, wie groß die Verantwortung Deutschlands ist, sich vor diesen Dramen nicht zu verschließen. Diesen dramaturgisch gekonnten Redeaufbau nutzt Lammert erneut, um sein Anliegen zum Festtag hervorzubringen: „Dieser Staat, dessen Einheit wir heute feiern, unsere Gesellschaft, kann und will Möglichkeiten eröffnen, ein Leben in Frieden und Freiheit zu führen.“</p>
<p> </p>
<p>Dabei gehört es zur besonderen Charakteristik der Rede, dass sich Lammert als Redner auch selbst von Emotionen bewegen lässt, etwa, wenn er von der Bombardierung des letzten Krankenhauses in Aleppo berichtet. Er steht durch seine persönliche Ergriffenheit für die Integrität seiner Worte, wirkt wohlwollend und klug, energisch und charmant. Nicht zuletzt dieser Umstand trug zu dem großen Medienecho bei, welches auf die Rede folgte. Damit wird sie zu einem bemerkenswerten Dokument politischer Rhetorik in einem Jahr, welches in vielerlei Hinsicht von öffentlicher Rede und Gegenrede geprägt war. Im Gegensatz zum herrschenden Ton des Diskurses rund um Einheit und Spaltung Deutschlands in den vergangenen Monaten, setzt Lammert ein Zeichen für die überlegte Rede, die den schrillen Auftritt vermeidet und auf die Stärken der demokratischen Gegenwart setzt. Denn Deutschland ist „sicher nicht perfekt, aber gewiss in besserer Verfassung als jemals zuvor.“</p>
<p> </p>
<p>Zu der herausragenden rednerischen Qualität Lammerts zählt auch die Verbindung seines ruhigen und gefassten Vortragsstils mit einer deutlichen und kraftvollen Sprache am Ende der Rede: „Vieles ist uns gelungen, manches offenbar besser als anderen“ – mit diesen markanten Worten kann er seinen Stolz auf die Einheit Deutschlands ausdrücken, ohne einem dumpfen Nationalismus das Wort zu reden. Und zugleich formuliert er jene prägnante Mahnung, die seine Rede sprachlich so eindringlich macht: „Das Paradies auf Erden ist hier nicht.“ Aber weil doch viele Menschen in Not das Paradies in Deutschland suchen, so seine kluge Argumentation, haben wir alle eine besondere Verantwortung, den Gedanken von Einheit in Frieden hochzuhalten. Lammert gibt damit ein Vorbild für jene differenzierte Betrachtungsweise, die die politische Debatte der letzten Monate rund um die Identität dieses Landes allzu oft vermissen ließ. Seine Einheits-Rede wird so zu einem exzellenten Beispiel politischer Festrede.</p>
<h3>Jury: </h3>
<p>Simon Drescher, Pia Engel, Dr. Gregor Kalivoda, Prof. Dr. Joachim Knape, Sebastian König, Prof. Dr. Olaf Kramer, Severina Laubinger, Viktorija Romascenko, Frank Schuhmacher, Prof. Dr. Dietmar Till, Dr. Thomas Zinsmaier</p>
<h3>Sprecher der Jury: </h3>
<p>Simon Drescher<br>Universität Tübingen<br>Seminar für Allgemeine Rhetorik<br>Telefon +49 7071 29-72113<br>Mobil 0152 33703234 <br><a href="javascript:linkTo_UnCryptMailto('ocknvq,ukoqp0ftguejgtBwpk/vwgdkpigp0fg');">simon.drescher[at]uni-tuebingen.de</a> </p>
<p> </p>
<p><a href="http://www.rhetorik.uni-tuebingen.de" target="_blank">www.rhetorik.uni-tuebingen.de</a> </p>
<h3>Text der Rede:</h3>
<p><a href="https://www.bundestag.de/parlament/praesidium/reden#url=L3BhcmxhbWVudC9wcmFlc2lkaXVtL3JlZGVuLzIwMTYvMDA0LzQ2MjI5Ng==&amp;mod=mod462012" target="_blank">https://www.bundestag.de/parlament/praesidium/reden#url=L3BhcmxhbWVudC9wcmFlc2lkaXVtL3JlZGVuLzIwMTYvMDA0LzQ2MjI5Ng==&amp;mod=mod462012</a></p>
<h3>Video der Rede:</h3>
<p><a href="https://www.youtube.com/watch?v=Jr1iBELR4kA" target="_blank">https://www.youtube.com/watch?v=Jr1iBELR4kA</a></p>
<h3>Hintergrund „Rede des Jahres“</h3>
<p>Die Auszeichnung &quot;Rede des Jahres&quot; wird seit 1998 vom Seminar für Allgemeine Rhetorik der Universität Tübingen vergeben und ging seitdem unter anderem an Marcel Reich-Ranicki, Joschka Fischer und Papst Benedikt. Mit diesem Preis würdigt das Seminar für Allgemeine Rhetorik jährlich eine Rede, die die politische, soziale oder kulturelle Diskussion entscheidend beeinflusst hat. Neben das Kriterium der Wirkungsmächtigkeit treten bei der Auswahl weitere Bewertungsmaßstäbe wie argumentative Leistung und stilistische Qualität der Rede. Ziel ist es, das gesamte rhetorische Kalkül des Redners zu betrachten und zu bewerten.</p>
<h3>Hintergrund „Seminar für Allgemeine Rhetorik“</h3>
<p>Das Seminar für Allgemeine Rhetorik der Eberhard Karls Universität Tübingen ist ein Forschungs- und Lehrinstitut für die Geschichte, Theorie und Praxis der Rhetorik. Jede Form menschlicher Beredsamkeit, ob sie sich mündlich, schriftlich oder mit Hilfe von Medien wie Film, Fernsehen und Internet artikuliert, ist Thema der Forschungsprojekte und Lehrveranstaltungen des Instituts. Gründliche theoretische und realitätsnahe praktische Ausbildung sind am Seminar für Allgemeine Rhetorik eng miteinander verknüpft. Allgemeine Rhetorik wird in Tübingen im Rahmen des BA-MA-Studiums als Hauptfach und als Nebenfach angeboten. </p>
<p> </p>
<p> </p>
<h5>Eberhard Karls Universität Tübingen </h5>
<h5>Hochschulkommunikation </h5>
<h5>Dr. Karl Guido Rijkhoek</h5>
<h5>Leitung </h5>
<p> </p>
<h5>Antje Karbe </h5>
<h5>Pressereferentin</h5>
<h5>Telefon +49 7071 29-76789 </h5>
<h5>Telefax +49 7071 29-5566 </h5>
<h5>antje.karbe[at]uni-tuebingen.de </h5>
<p><a external="1" href="http://www.uni-tuebingen.de/aktuelles" class="external-link-new-window" title="Öffnet externen Link in neuem Fenster">www.uni-tuebingen.de/aktuelles</a></p>
		<hr class="clearer">
			

				  	
				 	

					
				 	

					
					

					
					

			
			
	<div class="news-single-backlink">
	<a href="aktuelles/pressemitteilungen.html">&lt;- Zurück zu: Pressemitteilungen</a>
	</div>
</div>
</div><div id="content-right"><div id="accordion"></div></div><div class="cleanup"></div>
    </div>
  </div>
  <div class="cleanup"></div>

</div>

<div id="footer">
  <hr id="footersep">
  <div id="footer_content"><div id="footer-left"><div class="copyright">© <img width="143" height="38" border="0" src="/fileadmin/rebrush2011/media/images/css/footer-logo.jpg" alt="Logo" title="Logo"></div><ul><li><a href="impressum.html">Impressum</a></li><li><a href="kontakt/kontakt.html?tx_powermail_pi1%5Buid5%5D=1369&amp;tx_powermail_pi1%5Buid11%5D=1369">Kontakt</a></li><li class="last"><a title="Kurz-Link" href="http://www.uni-tuebingen.de/de/1369?tx_ttnews[tt_news]=39466">Kurz-Link</a></li></ul><ul><li><a class="rss" title="RSS-Feed" href="http://www.uni-tuebingen.de/rss-de/1369">RSS</a></li><li><div id="print"><a href="print/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/auszeichnung-rede-des-jahres-2016-geht-an-bundestagspraesident-norbert-lammert.html">Drucken</a></div></li><li class="last"> Stand: 09.08.2011</li></ul></div><div id="footer-right"><ul><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/zentrale-studienberatung-zsb.html">Zentrale Studienberatung</a></li><li><a href="footer/erste-spalte/advice-for-international-students.html">Advice for International Students</a></li><li><a href="studium/studienorganisation/studentensekretariat.html">Infos und Formulare Studentensekretariat</a></li><li><a href="footer/erste-spalte/campus-portal.html">Campus-Portal</a></li><li><a href="einrichtungen/informations-kommunikations-und-medienzentrum-ikm/e-learning-portal-elp/lernplattformen.html">ILIAS, moodle, BSCW</a></li><li><a href="studium/verzeichnis-der-studiengaenge.html">Verzeichnis der Studiengänge</a></li><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/tuebinger-zentrum-fuer-wissenschaftliche-weiterbildung.html">Wissenschaftliche Weiterbildung</a></li></ul><ul><li><a href="footer/zweite-spalte/katalog-universitaetsbibliothek.html">Katalog Universitätsbibliothek</a></li><li><a href="footer/zweite-spalte/webmail-uni-tuebingen.html">Webmail Uni Tübingen</a></li><li><a href="footer/zweite-spalte/loginuni-tuebingen.html">LOGIN@UNI-TUEBINGEN</a></li><li><a href="http://www.zdv.uni-tuebingen.de/zustandsansicht.html">Betriebszustand Netzwerk</a></li><li><a href="zielgruppen/beschaeftigte/service/downloadbereich.html">Formulare Zentrale Verwaltung</a></li><li><a href="service/corporate-design/startseite.html">CD-Vorlagen</a></li><li><a href="einrichtungen/stabsstellen/hochschulkommunikation/tagungs-und-praesentationsmaterial.html">Konferenzmaterialien</a></li><li><a href="footer/zweite-spalte/mensamenue.html">Mensamenü</a></li></ul><ul><li><a href="footer/dritte-spalte/personensuche-epv.html">Personensuche (EPV)</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene.html">Lagepläne</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene/behindertengerechte-aufgaenge.html">Barrierefreie Zugänge</a></li><li><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender Uni</a></li><li><a href="footer/dritte-spalte/timms-video-portal.html">Timms Video Portal</a></li><li><a href="footer/dritte-spalte/unishop.html">Unishop</a></li><li><a href="einrichtungen/verwaltung-dezernate/vi-bau-sicherheit-und-umwelt/abteilung-2/umweltschutz.html">EMAS an der Uni Tübingen</a></li><li><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2016/3/index.html">Newsletter Uni Tübingen aktuell</a></li></ul></div><div class="cleanup"></div></div>
</div>

<script src="typo3temp/compressor/merged-ffa3f821df935b6242d3a16a1a4dc5d1.js?1479995802" type="text/javascript"></script>

<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);_paq.push(["setDomains",["*.uni-tuebingen.de"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://vitruv.uni-tuebingen.de/piwik/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','21']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="https://vitruv.uni-tuebingen.de/piwik/piwik.php?idsite=21" style="border:0;" alt=""></p></noscript>
<!-- Ende Piwik --></body></html>