<!DOCTYPE html><html lang="de"><head><meta charset="utf-8"><base href="//www.uni-tuebingen.de/"><link rel="shortcut icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary"><link rel="icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary"><meta name="generator" content="TYPO3 CMS"><link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-19b63b073f5dbe7e39500ab402eafdd2-66e080645372d94db260bc331ac8ce09.css?1493033186" media="all"><script src="typo3temp/compressor/merged-2a22cc63e72eb905a2274f6b775f7f9c.js?1493033177" type="text/javascript"></script><title>NewsFullview-Pressemitteilungen | Universität Tübingen</title><meta name="keywords" content=" "><meta name="description" content=" "><meta name="abstract" content=" "><meta name="googlebot" content="nosnippet"><link rel="canonical" href="//www.uni-tuebingen.de/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html"><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="//www.uni-tuebingen.de//index.php?id=250&amp;type=100"><meta name="google-site-verification" content="F0BUIxDlE_ctwJnuXcHby3yUaX-jV65_fYPpqR5I9v8"></head><body>
<div id="outer">
  <div id="top">
    <div id="uni-t-logo"><a href="//www.uni-tuebingen.de/"><img src="fileadmin/pics/logo-uni-tuebingen.png" width="260" height="100" alt="Logo Universität Tübingen" title="Logo Universität Tübingen" border="0"></a></div>
    <div id="wrapper-header-right">
        <div id="languages"><span class="language"><span class="de selected" title="Deutsche Version"></span></span><span class="language"><a href="en/news/press-releases/press-releases/article/gewaltige-wallberge-unter-dem-eis-der-antarktis-entdeckt.html" title="Englische Version"><span class="en deselected" title="Englische Version"></span></a></span></div>
        <div id="search"><form action="https://google.de/search" id="csesearchbox" name="csesearchbox" enctype="multipart/form-data" method="get"><div style="display:none;"><input type="hidden" name="as_sitesearch" value="uni-tuebingen.de"></div><input type="text" name="q" size="20" value="" class="searchinput" placeholder="Suche"><input type="image" name="sa" src="fileadmin/pics/pfeil_rot.gif" alt="Suche" title="Suche" id="search-arrow"></form></div>
	

	<div class="wrapper-fontsize_uniaz_login">
           <a class="fontsize_a_small" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/gewaltige-wallberge-unter-dem-eis-der-antarktis-entdeckt.html#"></a>
           <a class="fontsize_a_medium" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/gewaltige-wallberge-unter-dem-eis-der-antarktis-entdeckt.html#"></a>
           <a class="fontsize_a_big" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/gewaltige-wallberge-unter-dem-eis-der-antarktis-entdeckt.html#"></a>
           <img src="fileadmin/pics/schriftgrad_strich.png" alt="" title="" width="26" border="0" height="32" style="float:left; margin-top:10px;">
        
           <div class="uniaz-login">
             <a href="index.php?id=343" class="uniaz">Uni A-Z</a>
             <a href="https://www.uni-tuebingen.de/index.php?id=167&amp;L=0&amp;redirect_url=/index.php?id=1369&amp;L=0" class="login">Anmelden</a>
           </div> 
	</div>
    
   </div> 
   <!-- ende #wrapper-header-right--></div> 

   <div class="cleanup"></div>
   <div id="banner"><img src="fileadmin/_migrated/media/bildleiste_aktuelles.jpg" width="900" height="100" alt="Bildleiste" title="Bildleiste" border="0"></div>
   <div class="cleanup"></div>
   <div id="red-banner"></div>
   
      <div id="wrapheadermenu"><ul id="headermenu"><li class="headermenuitem"><a href="zielgruppen/studieninteressierte.html">Studieninteressierte</a> | </li><li class="headermenuitem"><a href="zielgruppen/studierende.html">Studierende</a> | </li><li class="headermenuitem"><a href="zielgruppen/beschaeftigte.html">Beschäftigte</a> | </li><li class="headermenuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/alumni.html">Alumni</a> | </li><li class="headermenuitem"><a href="aktuelles/kontakt.html">Presse</a></li></ul></div><ul id="mainmenu" class="mainmenu1"><li class="mainmenuitem"><a href="universitaet.html">Universität</a></li><li class="amainmenuitem"><a href="aktuelles.html">Aktuelles</a></li><li class="mainmenuitem"><a href="fakultaeten.html">Fakultäten</a></li><li class="mainmenuitem"><a href="studium.html">Studium</a></li><li class="mainmenuitem"><a href="forschung.html">Forschung</a></li><li class="mainmenuitem"><a href="einrichtungen.html">Einrichtungen</a></li><li class="mainmenuitem"><a href="international.html">International</a></li><li class="mainmenuitem"><a href="service.html">Service</a></li><li class="mainmenuitem"><a href="exzellenzinitiative.html">Exzellenzinitiative</a></li></ul>

  <div class="cleanup"></div>

 
  <div id="breadcrumb"><a href="/">Home</a> &gt; <a href="aktuelles.html">Aktuelles</a> &gt; <a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a> &gt; <a href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html">NewsFullview-Pressemitteilungen</a></div>

  <hr id="headersep-gold">

  <div id="mid">
    <ul id="submenu">
      <li class="submenuheader">Themenbereiche</li><li class="sub1menuitem"><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender</a></li><li class="asub1menuitem"><a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a></li><li class="sub2menuitem"><a href="aktuelles/pressemitteilungen/archiv.html">Archiv</a></li><li class="sub1menuitem"><a href="aktuelles/online-pressespiegel.html">Online-Pressespiegel</a></li><li class="sub1menuitem"><a href="aktuelles/tuefff-tuebinger-fenster-fuer-forschung.html">TÜFFF (Tübinger Fenster für Forschung)</a></li><li class="sub1menuitem"><a href="aktuelles/studium-generale.html">Studium Generale</a></li><li class="sub1menuitem"><a href="aktuelles/kinder-uni.html">Kinder-Uni</a></li><li class="sub1menuitem"><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2017/1/index.html">Newsletter Uni Tübingen aktuell</a></li><li class="sub1menuitem"><a href="aktuelles/attempto-online.html">attempto online</a></li><li class="sub1menuitem"><a href="aktuelles/veroeffentlichungen.html">Veröffentlichungen</a></li><li class="sub1menuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/service-fuer-journalisten/bilderpool-fuer-journalisten.html">Bilderpool für Journalisten</a></li><li class="sub1menuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/hilfen-fuer-das-arbeiten-auf-englisch.html">Hilfen für das Arbeiten auf Englisch</a></li><li class="sub1menuitem"><a href="aktuelles/archive.html">Archive</a></li><li class="sub1menuitem"><a href="aktuelles/stellenangebote.html">Stellenangebote</a></li><li class="sub1menuitem"><a href="einrichtungen/verwaltung-dezernate/i-forschung-strategie-und-recht/abteilung-3-recht/amtliche-bekanntmachungen.html">Amtliche Bekanntmachungen</a></li><li class="sub1menuitem"><a href="aktuelles/kontakt.html">Kontakt</a></li>
    </ul>
    <div id="content" class="content-width">
      <div id="c1616" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Pressemitteilungen</h1></div>
<div class="news-single-item">


	<div class="news-single-rightbox">
		09.05.2017 12:44  
		
		
	<!--      --><!--  --></div>
		<h2>Gewaltige Wallberge unter dem Eis der Antarktis entdeckt</h2>
		<h3>Wissenschaftler der Universität Tübingen an Studie zur Entstehung von dünnschichtigen Kanälen im Schelfeis beteiligt</h3>
		<div class="news-single-img"><a href="uploads/pics/17-05-09-Wallberge.jpg" title="Die schematische Zeichnung (links) zeigt den Übergang vom gegründeten Eis zu den schwimmenden Schelfeisen. An der Grenzfläche zum Ozean bilden sich Geländerücken (Esker) aus Sand und Kies, die das Eis von unten einkerben und Kanäle (mit dünnem Eis) in den Schelfeisen verursachen. Die Esker entwickeln sich über Jahrtausende durch kontinuierliche Sedimentablagerungen in wassergefüllten Tunneln unter dem gegründetem Eis (rechts). Der Eiffelturm dient als Höhenvergleich mit den neu entdeckten Eskern in der Antarktis. Abbildungen: Reinhard Drews/Sebastian Mutz." rel="lightbox[lb43503]"><img src="typo3temp/_processed_/csm_17-05-09-Wallberge_3e03f127be.jpg" width="240" height="108" alt="Die schematische Zeichnung (links) zeigt den Übergang vom gegründeten Eis zu den schwimmenden Schelfeisen. An der Grenzfläche zum Ozean bilden sich Geländerücken (Esker) aus Sand und Kies, die das Eis von unten einkerben und Kanäle (mit dünnem Eis) in den Schelfeisen verursachen. Die Esker entwickeln sich über Jahrtausende durch kontinuierliche Sedimentablagerungen in wassergefüllten Tunneln unter dem gegründetem Eis (rechts). Der Eiffelturm dient als Höhenvergleich mit den neu entdeckten Eskern in der Antarktis. Abbildungen: Reinhard Drews/Sebastian Mutz." title="Die schematische Zeichnung (links) zeigt den Übergang vom gegründeten Eis zu den schwimmenden Schelfeisen. An der Grenzfläche zum Ozean bilden sich Geländerücken (Esker) aus Sand und Kies, die das Eis von unten einkerben und Kanäle (mit dünnem Eis) in den Schelfeisen verursachen. Die Esker entwickeln sich über Jahrtausende durch kontinuierliche Sedimentablagerungen in wassergefüllten Tunneln unter dem gegründetem Eis (rechts). Der Eiffelturm dient als Höhenvergleich mit den neu entdeckten Eskern in der Antarktis. Abbildungen: Reinhard Drews/Sebastian Mutz." border="0"></a><p class="news-single-imgcaption" style="width:240px;">Die schematische Zeichnung (links) zeigt den Übergang vom gegründeten Eis zu den schwimmenden Schelfeisen. An der Grenzfläche zum Ozean bilden sich Geländerücken (Esker) aus Sand und Kies, die das Eis von unten einkerben und Kanäle (mit dünnem Eis) in den Schelfeisen verursachen. Die Esker entwickeln sich über Jahrtausende durch kontinuierliche Sedimentablagerungen in wassergefüllten Tunneln unter dem gegründetem Eis (rechts). Der Eiffelturm dient als Höhenvergleich mit den neu entdeckten Eskern in der Antarktis. Abbildungen: Reinhard Drews/Sebastian Mutz.</p></div>
		<p>Lange Geländerücken aus Sand und Kies, sogenannte Wallberge oder Esker, entstehen unter Eisschilden. Sie sind zum Beispiel auf der Landfläche Skandinaviens und Nordamerikas stehen geblieben, als sich dort das Eis nach der letzten Eiszeit zurückzog. Bisher wurden solche Geländeformen jedoch nicht unter aktuell bestehenden Eisschilden beobachtet. Nun hat ein Wissenschaftlerteam unter der Leitung der Université libre de Bruxelles in Belgien und der Bayrischen Akademie der Wissenschaften mithilfe von Satellitendaten und eines Radars, das kilometertiefes Eis durchdringen kann, unter den Eispanzer der Antarktis geschaut. Mit Beteiligung von Dr. Reinhard Drews, seit kurzem beschäftigt in der Arbeitsgruppe von Professor Todd Ehlers im Fachbereich Geowissenschaften der Universität Tübingen, entdeckte das Wissenschaftlerteam dort ein aktives hydrologisches System aus Kanälen und Geländerücken. Diese sind bis zu 250 Meter hoch – fünfmal höher als die heutigen Überbleibsel der Wallberge in Skandinavien und Nordamerika. In ihrer Studie, die in der Fachzeitschrift <em>Nature Communications </em>veröffentlicht wurde, beschreiben die Wissenschaftler außerdem, wie die Wallberge dem schwimmenden Schelfeis tiefe Kerben zufügen.</p>
<p> </p>
<p>Wassergefüllte Tunnel leiten das Schmelzwasser, das sich unter den ausgedehnten Eisschilden bildet, in Richtung Meer. Diese Tunnel haben typischerweise einen Durchmesser von einigen Metern. Neue geophysikalische Beobachtungen der Forschergruppe an der Université libre de Bruxelles, die mithilfe von Satelliten und mit einem das Eis durchdringenden Radar am Roi-Baudouin-Schelfeis in der Ostantarktis gewonnen wurden, ergaben, dass sich die wassergefüllten Kanäle in Richtung des Ozeans zunehmend verbreitern. Die Erweiterung der Kanäle konnten die Wissenschaftler mithilfe eines neuen mathematischen Modells durch den ständigen Wasserabfluss erklären. Je breiter die Kanäle werden, desto stärker verringert sich die Fließgeschwindigkeit des Wassers im Tunnel unter dem Eis. Das führt dazu, dass sich in diesen Bereichen nahe der Grenze zwischen dem Eisschild und dem Ozean verstärkt Sand und Kies ablagern. Über die Jahrtausende wurden unter dem Antarktiseis auf diese Weise gewaltige Sedimentrücken gebildet – bis zu einer Größenordnung in der Höhe des Pariser Eiffelturms.</p>
<p> </p>
<p>Die Esker kerben das Eis von unten ein, während dieses in Richtung Ozean über die basalen Hindernisse fließt. Diese Kerben erscheinen als Kanäle in den stromabwärtsgelegenen, schwimmenden Eisschelfen. Das Eis in diesen Kanälen ist nur etwa halb so dick wie in der Umgebung, sodass ein Schwachpunkt entsteht, wenn sie in Kontakt mit dem wärmeren Ozean kommen. Bisher dachte man, so das Wissenschaftlerteam, dass die Kanäle hauptsächlich durch Schmelzprozesse des warmen Ozeanwassers gebildet werden. Doch sei dies den neuen Ergebnissen zufolge wohl nicht der alleinige Grund: „Unsere Studie belegt, dass Kanäle in der Eisschicht schon auf dem Land geformt werden können und dass die Größe der Kanäle signifikant von den Sedimentationsprozessen abhängt, die über viele Tausende von Jahren ablaufen“, erklärt Reinhard Drews, der Erstautor der Studie. Bisher sei noch unklar, welchen Einfluss die dünnschichtigen Kanäle auf die Stabilität des Schelfeises haben.</p>
<p> </p>
<p>Der Zusammenhang zwischen dem Wassersystem unter dem Eis, der Ablagerung von Sedimenten und der Stabilität des Schelfeises sei bisher so nicht bekannt gewesen, sagt das Wissenschaftlerteam. Dies eröffne neue Möglichkeiten, die Schlüsselprozesse unter der antarktischen Eisschicht zu verstehen. Außerdem könne man mithilfe der neuen Ergebnisse die Ausdehnung der Eisschicht während der vergangenen Eiszeiten auf der Nordhalbkugel genauer rekonstruieren.</p>
<h3>Publikation:</h3>
<p>R. Drews, F. Pattyn, I.J. Hewitt, F.S.L. Ng, S. Berger, K. Matsuoka, V. Helm, N. Bergeot, L. Favier &amp; N. Neckel: Actively evolving subglacial conduits and eskers initiate ice shelf channels at an Antarctic grounding line. <em>Nature Communications</em>, 9. Mai 2017, DOI: 10.1038/ncomms15228</p>
<h3>Kontakt: </h3>
<p>Dr. Reinhard Drews<br>Universität Tübingen <br>Fachbereich Geowissenschaften – Geodynamik<br>Telefon +49 7071 29-74252<br><a href="javascript:linkTo_UnCryptMailto('ocknvq,tgkpjctf0ftgyuBwpk/vwgdkpigp0fg');">reinhard.drews[at]uni-tuebingen.de</a></p>
<p> </p>
<p> </p>
<h5>Eberhard Karls Universität Tübingen</h5>
<h5>Hochschulkommunikation</h5>
<h5>Dr. Karl Guido Rijkhoek</h5>
<h5>Leitung</h5>
<p> </p>
<h5>Janna Eberhardt</h5>
<h5>Forschungsredakteurin</h5>
<h5>Telefon +49 7071 29-77853</h5>
<h5>Telefax +49 7071 29-5566</h5>
<h5>janna.eberhardt[at]uni-tuebingen.de</h5>
<p><a external="1" href="http://www.uni-tuebingen.de/aktuelles" class="external-link-new-window" title="Öffnet externen Link in neuem Fenster">www.uni-tuebingen.de/aktuelles</a></p>
		<hr class="clearer">
			<div class="news-single-additional-info">

				  	
				 	

					<dl class="news-single-files"><dt>Dateien:</dt>
				 	<dd><a href="uploads/media/17-05-09-Nature_Com_Wallberge.pdf">17-05-09-Nature_Com_Wallberge.pdf</a>181 K</dd></dl>

					
					

					
					

			</div>
			
	<div class="news-single-backlink">
	<a href="aktuelles/pressemitteilungen.html">&lt;- Zurück zu: Pressemitteilungen</a>
	</div>
</div>
</div><div id="content-right"><div id="accordion"></div></div><div class="cleanup"></div>
    </div>
  </div>
  <div class="cleanup"></div>

</div>

<div id="footer">
  <hr id="footersep">
  <div id="footer_content"><div id="footer-left"><div class="copyright">© <img width="143" height="38" border="0" src="/fileadmin/rebrush2011/media/images/css/footer-logo.jpg" alt="Logo" title="Logo"></div><ul><li><a href="impressum.html">Impressum</a></li><li><a href="kontakt/kontakt.html?tx_powermail_pi1%5Buid5%5D=1369&amp;tx_powermail_pi1%5Buid11%5D=1369">Kontakt</a></li><li class="last"><a title="Kurz-Link" href="http://www.uni-tuebingen.de/de/1369?tx_ttnews[tt_news]=43503">Kurz-Link</a></li></ul><ul><li><a class="rss" title="RSS-Feed" href="http://www.uni-tuebingen.de/rss-de/1369">RSS</a></li><li><div id="print"><a href="print/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/gewaltige-wallberge-unter-dem-eis-der-antarktis-entdeckt.html">Drucken</a></div></li><li class="last"> Stand: 09.08.2011</li></ul></div><div id="footer-right"><ul><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/zentrale-studienberatung-zsb.html">Zentrale Studienberatung</a></li><li><a href="footer/erste-spalte/advice-for-international-students.html">Advice for International Students</a></li><li><a href="studium/studienorganisation/studentensekretariat.html">Infos und Formulare Studentensekretariat</a></li><li><a href="footer/erste-spalte/campus-portal.html">Campus-Portal</a></li><li><a href="einrichtungen/informations-kommunikations-und-medienzentrum-ikm/e-learning-portal-elp/lernplattformen.html">ILIAS, moodle, BSCW</a></li><li><a href="studium/verzeichnis-der-studiengaenge.html">Verzeichnis der Studiengänge</a></li><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/tuebinger-zentrum-fuer-wissenschaftliche-weiterbildung.html">Wissenschaftliche Weiterbildung</a></li></ul><ul><li><a href="footer/zweite-spalte/katalog-universitaetsbibliothek.html">Katalog Universitätsbibliothek</a></li><li><a href="footer/zweite-spalte/webmail-uni-tuebingen.html">Webmail Uni Tübingen</a></li><li><a href="footer/zweite-spalte/loginuni-tuebingen.html">LOGIN@UNI-TUEBINGEN</a></li><li><a href="http://www.zdv.uni-tuebingen.de/zustandsansicht.html">Betriebszustand Netzwerk</a></li><li><a href="zielgruppen/beschaeftigte/service/downloadbereich.html">Formulare Zentrale Verwaltung</a></li><li><a href="service/corporate-design/startseite.html">CD-Vorlagen</a></li><li><a href="einrichtungen/stabsstellen/hochschulkommunikation/tagungs-und-praesentationsmaterial.html">Konferenzmaterialien</a></li><li><a href="footer/zweite-spalte/mensamenue.html">Mensamenü</a></li></ul><ul><li><a href="footer/dritte-spalte/personensuche-epv.html">Personensuche (EPV)</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene.html">Lagepläne</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene/behindertengerechte-aufgaenge.html">Barrierefreie Zugänge</a></li><li><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender Uni</a></li><li><a href="footer/dritte-spalte/timms-video-portal.html">Timms Video Portal</a></li><li><a href="footer/dritte-spalte/unishop.html">Unishop</a></li><li><a href="einrichtungen/verwaltung-dezernate/vi-bau-sicherheit-und-umwelt/abteilung-3/emas-prozess-an-der-universitaet.html">EMAS an der Uni Tübingen</a></li><li><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2017/1/index.html">Newsletter Uni Tübingen aktuell</a></li></ul></div><div class="cleanup"></div></div>
</div>

<script src="typo3temp/compressor/merged-ffa3f821df935b6242d3a16a1a4dc5d1.js?1493033177" type="text/javascript"></script>

<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);_paq.push(["setDomains",["*.uni-tuebingen.de"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://vitruv.uni-tuebingen.de/piwik/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','21']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="https://vitruv.uni-tuebingen.de/piwik/piwik.php?idsite=21" style="border:0;" alt=""></p></noscript>
<!-- Ende Piwik --></body></html>