<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><base href="//www.uni-tuebingen.de/" /><link rel="shortcut icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary" /><link rel="icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary" /><meta name="generator" content="TYPO3 CMS" /><link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_e2459632be.css?1473850432" media="all" /><link rel="stylesheet" type="text/css" href="fileadmin/css/cstyles_main.css?1465227054" media="all" /><link rel="stylesheet" type="text/css" href="fileadmin/css/cal_styles.css?1363785514" media="all" /><link rel="stylesheet" type="text/css" href="fileadmin/rebrush2011/css/rebrush.css?1358328344" media="all" /><script src="fileadmin/js/cjs_main.js?1463144700" type="text/javascript"></script><script src="fileadmin/rebrush2011/js/sf_functions.js?1435586422" type="text/javascript"></script><script src="typo3temp/javascript_9a38f34785.js?1473846758" type="text/javascript"></script><title>Universität Tübingen - NewsFullview-Pressemitteilungen</title><meta name="keywords" content=" " /><meta name="description" content=" " /><meta name="abstract" content=" " /><link rel="canonical" href="//www.uni-tuebingen.de/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html" /><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="//www.uni-tuebingen.de//index.php?id=250&amp;type=100" /><meta name="google-site-verification" content="F0BUIxDlE_ctwJnuXcHby3yUaX-jV65_fYPpqR5I9v8" /><link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/jquery.1.5.1.min.js"></script><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script></head><body>
<div id="outer">
  <div id="top">
    <div id="uni-t-logo"><a href="//www.uni-tuebingen.de/"><img src="fileadmin/pics/logo-uni-tuebingen.png" width="260" height="100" alt="Logo Universität Tübingen" title="Logo Universität Tübingen" border="0" /></a></div>
    <div id="wrapper-header-right">
        <div id="languages"><span class="language"><span class="de selected" title="Deutsche Version"></span></span><span class="language"><a href="en/news/press-releases/press-releases/article/mainframes-brauchen-nachwuchs.html" title="Englische Version"><span class="en deselected" title="Englische Version"></span></a></span></div>
        <div id="search"><form action="https://google.de/search" id="csesearchbox" name="csesearchbox" enctype="multipart/form-data" method="get"><div style="display:none;"><input type="hidden" name="as_sitesearch" value="uni-tuebingen.de" /></div><input type="text" name="q" size="20" value="" class="searchinput" placeholder="Suche" /><input type="image" name="sa" src="fileadmin/pics/pfeil_rot.gif" alt="Suche" title="Suche" id="search-arrow" /></form></div>
	

	<div class="wrapper-fontsize_uniaz_login">
           <a class="fontsize_a_small" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/mainframes-brauchen-nachwuchs.html#"></a>
           <a class="fontsize_a_medium" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/mainframes-brauchen-nachwuchs.html#"></a>
           <a class="fontsize_a_big" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/mainframes-brauchen-nachwuchs.html#"></a>
           <img src="fileadmin/pics/schriftgrad_strich.png" alt="" title="" width="26" border="0" height="32" style="float:left; margin-top:10px;" />
        
           <div class="uniaz-login">
             <a href="index.php?id=343" class="uniaz">Uni A-Z</a>
             <a href="https://www.uni-tuebingen.de/index.php?id=167&amp;L=&amp;redirect_url=/index.php?id=1369&amp;L=" class="login">Anmelden</a>
           </div> 
	</div>
    
   </div> 
   <!-- ende #wrapper-header-right--></div> 

   <div class="cleanup"></div>
   <div id="banner"><img src="fileadmin/_migrated/media/bildleiste_aktuelles.jpg" width="900" height="100" alt="Bildleiste" title="Bildleiste" border="0" /></div>
   <div class="cleanup"></div>
   <div id="red-banner"></div>
   
      <div id="wrapheadermenu"><ul id="headermenu"><li class="headermenuitem"><a href="zielgruppen/studieninteressierte.html">Studieninteressierte</a> | </li><li class="headermenuitem"><a href="zielgruppen/studierende.html">Studierende</a> | </li><li class="headermenuitem"><a href="zielgruppen/beschaeftigte.html">Beschäftigte</a> | </li><li class="headermenuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/alumni.html">Alumni</a> | </li><li class="headermenuitem"><a href="aktuelles/kontakt.html">Presse</a></li></ul></div><ul id="mainmenu" class="mainmenu1"><li class="mainmenuitem"><a href="universitaet.html">Universität</a></li><li class="amainmenuitem"><a href="aktuelles.html">Aktuelles</a></li><li class="mainmenuitem"><a href="fakultaeten.html">Fakultäten</a></li><li class="mainmenuitem"><a href="studium.html">Studium</a></li><li class="mainmenuitem"><a href="forschung.html">Forschung</a></li><li class="mainmenuitem"><a href="einrichtungen.html">Einrichtungen</a></li><li class="mainmenuitem"><a href="international.html">International</a></li><li class="mainmenuitem"><a href="service.html">Service</a></li><li class="mainmenuitem"><a href="exzellenzinitiative.html">Exzellenzinitiative</a></li></ul>

  <div class="cleanup"></div>

 
  <div id="breadcrumb"><a href="//www.uni-tuebingen.de/">Home</a> &gt; <a href="aktuelles.html">Aktuelles</a> &gt; <a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a> &gt; <a href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html">NewsFullview-Pressemitteilungen</a></div>

  <hr id="headersep-gold" />

  <div id="mid">
    <ul id="submenu">
      <li class="submenuheader">Themenbereiche</li><li class="sub1menuitem"><a href="aktuelles/zentrale-promotionsfeier-2016.html">Zentrale Promotionsfeier 2016</a></li><li class="sub1menuitem"><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender</a></li><li class="asub1menuitem"><a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a></li><li class="sub2menuitem"><a href="aktuelles/pressemitteilungen/archiv.html">Archiv</a></li><li class="sub1menuitem"><a href="aktuelles/online-pressespiegel.html">Online-Pressespiegel</a></li><li class="sub1menuitem"><a href="aktuelles/studium-generale.html">Studium Generale</a></li><li class="sub1menuitem"><a href="aktuelles/sommeruniversitaet-2016.html">Sommeruniversität 2016</a></li><li class="sub1menuitem"><a href="aktuelles/dies-universitatis-2016.html">Dies Universitatis 2016</a></li><li class="sub1menuitem"><a href="aktuelles/kinder-uni.html">Kinder-Uni</a></li><li class="sub1menuitem"><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2016/2/index.html">Newsletter Uni Tübingen aktuell</a></li><li class="sub1menuitem"><a href="aktuelles/attempto-online.html">attempto online</a></li><li class="sub1menuitem"><a href="aktuelles/veroeffentlichungen.html">Veröffentlichungen</a></li><li class="sub1menuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/service-fuer-journalisten/bilderpool-fuer-journalisten.html">Bilderpool für Journalisten</a></li><li class="sub1menuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/hilfen-fuer-das-arbeiten-auf-englisch.html">Hilfen für das Arbeiten auf Englisch</a></li><li class="sub1menuitem"><a href="aktuelles/archive.html">Archive</a></li><li class="sub1menuitem"><a href="aktuelles/stellenangebote.html">Stellenangebote</a></li><li class="sub1menuitem"><a href="einrichtungen/verwaltung-dezernate/i-forschung-strategie-und-recht/abteilung-3-recht/amtliche-bekanntmachungen.html">Amtliche Bekanntmachungen</a></li><li class="sub1menuitem"><a href="aktuelles/kontakt.html">Kontakt</a></li>
    </ul>
    <div id="content" class="content-width">
      <div id="c1616" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Pressemitteilungen</h1></div>
<div class="news-single-item">


	<div class="news-single-rightbox">
		14.10.2016 15:21  
		
		
	<!--      --><!--  --></div>
		<h2>Mainframes brauchen Nachwuchs</h2>
		<h3>Universität Tübingen kooperiert mit European Mainframe Academy: Berufsbegleitende Weiterbildung schult für den Umgang mit Großrechnern</h3>
		
		<p>Die Universität Tübingen und die European Mainframe Academy wollen künftig gemeinsam eine berufsbegleitende Weiterbildung zu Großrechnern und komplexen Computersystemen, sogenannten Mainframes, anbieten. Global agierende Unternehmen, vor allem Banken und Versicherungen, haben einen zunehmenden Bedarf an gut ausgebildetem Personal für ihre weltweiten IT-Infrastrukturen. Hier setzt das neue Weiterbildungsangebot an. Einen entsprechenden Kooperationsvertrag unterzeichneten beide Seiten am Freitag in Tübingen.</p>
<p><br />Beide Partner können in den Bereichen Mainframes und Enterprise Computing eine reiche Erfahrung vorweisen. Die Universität Tübingen bietet in ihren grundständigen Informatik-Studiengängen bereits seit Jahren Vorlesungen und  Praktika zum Enterprise Computing auf der Basis eines IBM-Mainframes an. Das Unternehmen European Mainframe Academy mit Sitz in Augsburg bringt langjährige Erfahrung im Bereich berufsbegleitender Lernmodule mit. </p>
<p><br />Die Teilnehmer des neuen Weiterbildungsangebots erwerben nebenberuflich ein Zertifikat als „Mainframe Expert“. Die Kursmodule bestehen aus Präsenzseminaren, praktischen Übungen und Lerneinheiten. Gelernt wird in virtuellen Klassenzimmern und ortsunabhängig. Eine Online-Unterstützung für die Kursvor- und -nachbereitung ergänzt das Curriculum. Die wichtigen Praxiskomponenten werden direkt auf Großrechnern durchgeführt. Der neue Zertifikatsstudiengang soll ab dem kommenden Jahr angeboten werden. </p>
<p><br />„Dass eine Architektur, über welche die weltweit meisten und wichtigsten Transaktionen täglich abgewickelt werden, im universitären Umfeld so gut wie keine Rolle spielt, ist erstaunlich. Die Universität Tübingen bildet hier eine rühmliche Ausnahme“, sagte Wolfram Greis, Geschäftsführer der European Mainframe Academy. „Wir freuen uns, mit ihr einen kompetenten Partner gefunden zu haben, um eine praxisorientierte berufsbegleitende Weiterbildung in diesem für die Wirtschaft wichtigen Umfeld anbieten zu können.“ Qualitätssicherung in der beruflichen Weiterbildung werde künftig wichtiger, da in diesem Bereich viele Anbieter auf den Markt drängten.</p>
<p><br />Der Dekan der Mathematisch-Naturwissenschaftlichen Fakultät, Professor Wolfgang Rosenstiel, sagte, Unternehmen hätten mit dem neuen Weiterbildungsangebot die Chance, Mitarbeiter und Absolventen praxis- und lösungsorientiert weiterzubilden: „Ingenieure und Informatiker können sich mit Hilfe dieses neuen Weiterbildungsangebots berufsbegleitend in einem anspruchsvollen Bereich weiterentwickeln.“ Die Universität Tübingen baue dank der neuen Kooperation mit einem bereits etablierten Unternehmen zudem ihr eigenes Weiterbildungsangebot auf einem zukunftsorientierten Gebiet aus. </p>
<p><br />Volker Fach, ebenfalls Geschäftsführer der European Mainframe Academy, betonte: „Dieses neue berufsbegleitende Weiterbildungsangebot der Kooperationspartner ist eine bundesweit einmalige und innovative Möglichkeit, dem akut drohenden Fachkräftemangel in dieser speziellen Architektur entgegenzuwirken. Aufgrund der methodisch-didaktischen Konstruktion und der hohen Fernlernanteile ermöglicht es sowohl Unternehmen, eigene Mitarbeiter qualifizieren zu lassen als auch Einzelpersonen die Teilnahme zu ermöglichen, welche die Chancen der Mainframe-Architektur für sich professionell entwickeln und nutzen wollen.“</p>
<p> </p>
<h3><br />Kontakt: </h3>
<p>Prof. Dr. Wolfgang Rosenstiel, Dekan<br />Universität Tübingen<br />Mathematisch-Naturwissenschaftliche Fakultät <br />Telefon: +49 7071 29 – 78090<br /><a href="javascript:linkTo_UnCryptMailto('ocknvq,FgmcpBoph0wpk/vwgdkpigp0fg');">Dekan[at]mnf.uni-tuebingen.de</a></p>
<p> </p>
<p> </p>
<h5>Eberhard Karls Universität Tübingen </h5>
<h5>Hochschulkommunikation </h5>
<h5>Dr. Karl Guido Rijkhoek</h5>
<h5>Leitung </h5>
<p> </p>
<h5>Antje Karbe </h5>
<h5>Pressereferentin</h5>
<h5>Telefon +49 7071 29-76789 </h5>
<h5>Telefax +49 7071 29-5566 </h5>
<h5>antje.karbe[at]uni-tuebingen.de </h5>
<p><a external="1" href="http://www.uni-tuebingen.de/aktuelles" class="external-link-new-window" title="Öffnet externen Link in neuem Fenster">www.uni-tuebingen.de/aktuelles</a></p>
		<hr class="clearer" />
			<div class="news-single-additional-info">

				  	
				 	

					<dl class="news-single-files"><dt>Dateien:</dt>
				 	<dd><a href="uploads/media/16-10-14Kooperation_Informatik_Mainframe_Academy.pdf">16-10-14Kooperation_Informatik_Mainframe_Academy.pdf</a>154 K</dd></dl>

					
					

					
					

			</div>
			
	<div class="news-single-backlink">
	<a href="aktuelles/pressemitteilungen.html">&lt;- Zurück zu: Pressemitteilungen</a>
	</div>
</div>
</div><div id="content-right"><div id="accordion"></div></div><div class="cleanup"></div>
    </div>
  </div>
  <div class="cleanup"></div>

</div>

<div id="footer">
  <hr id="footersep" />
  <div id="footer_content"><div id="footer-left"><div class="copyright">© <img width="143" height="38" border="0" src="/fileadmin/rebrush2011/media/images/css/footer-logo.jpg" alt="Logo" title="Logo" /></div><ul><li><a href="impressum.html">Impressum</a></li><li><a href="kontakt/kontakt.html?tx_powermail_pi1%5Buid5%5D=1369&amp;tx_powermail_pi1%5Buid11%5D=1369">Kontakt</a></li><li class="last"><a title="Kurz-Link" href="http://www.uni-tuebingen.de/de/1369?tx_ttnews[tt_news]=37540">Kurz-Link</a></li></ul><ul><li><a class="rss" title="RSS-Feed" href="http://www.uni-tuebingen.de/rss-de/1369">RSS</a></li><li><div id="print"><a href="print/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/mainframes-brauchen-nachwuchs.html">Drucken</a></div></li><li class="last"> Stand: 09.08.2011</li></ul></div><div id="footer-right"><ul><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/zentrale-studienberatung-zsb.html">Zentrale Studienberatung</a></li><li><a href="footer/erste-spalte/advice-for-international-students.html">Advice for International Students</a></li><li><a href="studium/studienorganisation/studentensekretariat.html">Infos und Formulare Studentensekretariat</a></li><li><a href="footer/erste-spalte/campus-portal.html">Campus-Portal</a></li><li><a href="einrichtungen/informations-kommunikations-und-medienzentrum-ikm/e-learning-portal-elp/lernplattformen.html">ILIAS, moodle, BSCW</a></li><li><a href="studium/verzeichnis-der-studiengaenge.html">Verzeichnis der Studiengänge</a></li><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/tuebinger-zentrum-fuer-wissenschaftliche-weiterbildung.html">Wissenschaftliche Weiterbildung</a></li></ul><ul><li><a href="footer/zweite-spalte/katalog-universitaetsbibliothek.html">Katalog Universitätsbibliothek</a></li><li><a href="footer/zweite-spalte/webmail-uni-tuebingen.html">Webmail Uni Tübingen</a></li><li><a href="footer/zweite-spalte/loginuni-tuebingen.html">LOGIN@UNI-TUEBINGEN</a></li><li><a href="http://www.zdv.uni-tuebingen.de/zustandsansicht.html">Betriebszustand Netzwerk</a></li><li><a href="zielgruppen/beschaeftigte/service/downloadbereich.html">Formulare Zentrale Verwaltung</a></li><li><a href="service/corporate-design/startseite.html">CD-Vorlagen</a></li><li><a href="einrichtungen/stabsstellen/hochschulkommunikation/tagungs-und-praesentationsmaterial.html">Konferenzmaterialien</a></li><li><a href="footer/zweite-spalte/mensamenue.html">Mensamenü</a></li></ul><ul><li><a href="footer/dritte-spalte/personensuche-epv.html">Personensuche (EPV)</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene.html">Lagepläne</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene/behindertengerechte-aufgaenge.html">Barrierefreie Zugänge</a></li><li><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender Uni</a></li><li><a href="footer/dritte-spalte/timms-video-portal.html">Timms Video Portal</a></li><li><a href="footer/dritte-spalte/unishop.html">Unishop</a></li><li><a href="einrichtungen/verwaltung-dezernate/vi-bau-sicherheit-und-umwelt/abteilung-2/umweltschutz.html">EMAS an der Uni Tübingen</a></li><li><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2016/2/index.html">Newsletter Uni Tübingen aktuell</a></li></ul></div><div class="cleanup"></div></div>
</div>




</body></html>