<!DOCTYPE html><html lang="de"><head><meta charset="utf-8"><base href="//www.uni-tuebingen.de/"><link rel="shortcut icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary"><link rel="icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary"><meta name="generator" content="TYPO3 CMS"><link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-4d9dffe1ec8a69fa682b7a02cb6cfadc-f4136495526fa7d5a37d97099c587dfb.css?1483454351" media="all"><script src="typo3temp/compressor/merged-d578b3b7e90e5dd31561204d949b9199.js?1483454351" type="text/javascript"></script><title>NewsFullview-Pressemitteilungen | Universität Tübingen</title><meta name="keywords" content=" "><meta name="description" content=" "><meta name="abstract" content=" "><link rel="canonical" href="//www.uni-tuebingen.de/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html"><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="//www.uni-tuebingen.de//index.php?id=250&amp;type=100"><meta name="google-site-verification" content="F0BUIxDlE_ctwJnuXcHby3yUaX-jV65_fYPpqR5I9v8"></head><body>
<div id="outer">
  <div id="top">
    <div id="uni-t-logo"><a href="//www.uni-tuebingen.de/"><img src="fileadmin/pics/logo-uni-tuebingen.png" width="260" height="100" alt="Logo Universität Tübingen" title="Logo Universität Tübingen" border="0"></a></div>
    <div id="wrapper-header-right">
        <div id="languages"><span class="language"><span class="de selected" title="Deutsche Version"></span></span><span class="language"><a href="en/news/press-releases/press-releases/article/mehr-matheunterricht-lockt-frauen-nicht-in-mint-berufe.html" title="Englische Version"><span class="en deselected" title="Englische Version"></span></a></span></div>
        <div id="search"><form action="https://google.de/search" id="csesearchbox" name="csesearchbox" enctype="multipart/form-data" method="get"><div style="display:none;"><input type="hidden" name="as_sitesearch" value="uni-tuebingen.de"></div><input type="text" name="q" size="20" value="" class="searchinput" placeholder="Suche"><input type="image" name="sa" src="fileadmin/pics/pfeil_rot.gif" alt="Suche" title="Suche" id="search-arrow"></form></div>
	

	<div class="wrapper-fontsize_uniaz_login">
           <a class="fontsize_a_small" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/mehr-matheunterricht-lockt-frauen-nicht-in-mint-berufe.html#"></a>
           <a class="fontsize_a_medium" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/mehr-matheunterricht-lockt-frauen-nicht-in-mint-berufe.html#"></a>
           <a class="fontsize_a_big" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/mehr-matheunterricht-lockt-frauen-nicht-in-mint-berufe.html#"></a>
           <img src="fileadmin/pics/schriftgrad_strich.png" alt="" title="" width="26" border="0" height="32" style="float:left; margin-top:10px;">
        
           <div class="uniaz-login">
             <a href="index.php?id=343" class="uniaz">Uni A-Z</a>
             <a href="https://www.uni-tuebingen.de/index.php?id=167&amp;L=0&amp;redirect_url=/index.php?id=1369&amp;L=0" class="login">Anmelden</a>
           </div> 
	</div>
    
   </div> 
   <!-- ende #wrapper-header-right--></div> 

   <div class="cleanup"></div>
   <div id="banner"><img src="fileadmin/_migrated/media/bildleiste_aktuelles.jpg" width="900" height="100" alt="Bildleiste" title="Bildleiste" border="0"></div>
   <div class="cleanup"></div>
   <div id="red-banner"></div>
   
      <div id="wrapheadermenu"><ul id="headermenu"><li class="headermenuitem"><a href="zielgruppen/studieninteressierte.html">Studieninteressierte</a> | </li><li class="headermenuitem"><a href="zielgruppen/studierende.html">Studierende</a> | </li><li class="headermenuitem"><a href="zielgruppen/beschaeftigte.html">Beschäftigte</a> | </li><li class="headermenuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/alumni.html">Alumni</a> | </li><li class="headermenuitem"><a href="aktuelles/kontakt.html">Presse</a></li></ul></div><ul id="mainmenu" class="mainmenu1"><li class="mainmenuitem"><a href="universitaet.html">Universität</a></li><li class="amainmenuitem"><a href="aktuelles.html">Aktuelles</a></li><li class="mainmenuitem"><a href="fakultaeten.html">Fakultäten</a></li><li class="mainmenuitem"><a href="studium.html">Studium</a></li><li class="mainmenuitem"><a href="forschung.html">Forschung</a></li><li class="mainmenuitem"><a href="einrichtungen.html">Einrichtungen</a></li><li class="mainmenuitem"><a href="international.html">International</a></li><li class="mainmenuitem"><a href="service.html">Service</a></li><li class="mainmenuitem"><a href="exzellenzinitiative.html">Exzellenzinitiative</a></li></ul>

  <div class="cleanup"></div>

 
  <div id="breadcrumb"><a href="/">Home</a> &gt; <a href="aktuelles.html">Aktuelles</a> &gt; <a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a> &gt; <a href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html">NewsFullview-Pressemitteilungen</a></div>

  <hr id="headersep-gold">

  <div id="mid">
    <ul id="submenu">
      <li class="submenuheader">Themenbereiche</li><li class="sub1menuitem"><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender</a></li><li class="asub1menuitem"><a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a></li><li class="sub2menuitem"><a href="aktuelles/pressemitteilungen/archiv.html">Archiv</a></li><li class="sub1menuitem"><a href="aktuelles/online-pressespiegel.html">Online-Pressespiegel</a></li><li class="sub1menuitem"><a href="aktuelles/tuefff-tuebinger-fenster-fuer-forschung.html">TÜFFF (Tübinger Fenster für Forschung)</a></li><li class="sub1menuitem"><a href="aktuelles/studium-generale.html">Studium Generale</a></li><li class="sub1menuitem"><a href="aktuelles/kinder-uni.html">Kinder-Uni</a></li><li class="sub1menuitem"><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2017/1/index.html">Newsletter Uni Tübingen aktuell</a></li><li class="sub1menuitem"><a href="aktuelles/attempto-online.html">attempto online</a></li><li class="sub1menuitem"><a href="aktuelles/veroeffentlichungen.html">Veröffentlichungen</a></li><li class="sub1menuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/service-fuer-journalisten/bilderpool-fuer-journalisten.html">Bilderpool für Journalisten</a></li><li class="sub1menuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/hilfen-fuer-das-arbeiten-auf-englisch.html">Hilfen für das Arbeiten auf Englisch</a></li><li class="sub1menuitem"><a href="aktuelles/archive.html">Archive</a></li><li class="sub1menuitem"><a href="aktuelles/stellenangebote.html">Stellenangebote</a></li><li class="sub1menuitem"><a href="einrichtungen/verwaltung-dezernate/i-forschung-strategie-und-recht/abteilung-3-recht/amtliche-bekanntmachungen.html">Amtliche Bekanntmachungen</a></li><li class="sub1menuitem"><a href="aktuelles/kontakt.html">Kontakt</a></li>
    </ul>
    <div id="content" class="content-width">
      <div id="c1616" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Pressemitteilungen</h1></div>
<div class="news-single-item">


	<div class="news-single-rightbox">
		28.03.2017 13:42  
		
		
	<!--      --><!--  --></div>
		<h2>Mehr Matheunterricht lockt Frauen nicht in MINT-Berufe</h2>
		<h3>Wissenschaftlerinnen und Wissenschaftler der Universität Tübingen untersuchten Gender-Effekte der Oberstufenreform</h3>
		
		<p>Eine Erhöhung der Pflichtstunden für Mathematik in der Oberstufe führt nicht automatisch dazu, dass sich mehr Frauen für MINT-Berufe (Mathematik, Informatik, Naturwissenschaft und Technik) entscheiden. Im Gegenteil: Die Reform der gymnasialen Oberstufe, nach der alle Schülerinnen und Schüler Mathematik auf Leistungskursniveau belegen müssen, hat die Geschlechtsunterschiede in Bezug auf die Interessen im MINT-Bereich noch verstärkt. Schülerinnen hatten außerdem nach der Reform weniger Selbstvertrauen in ihre eigene Mathematikkompetenz als vorher. Das haben Wissenschaftlerinnen und Wissenschaftler der Graduiertenschule und des Forschungsnetzwerkes LEAD an der Universität Tübingen in einer Studie über die Gender-Effekte der Oberstufenreform herausgefunden. Die Ergebnisse wurden im <em>Journal of Educational Psychology</em> veröffentlicht.  </p>
<p> </p>
<p>Seit der Oberstufenreform 2002 muss in Baden-Württemberg das Kernkompetenzfach Mathematik von allen Schülerinnen und Schülern vierstündig in den letzten beiden Jahrgangsstufen vor dem Abitur belegt werden. Eine Belegung auf „Grundkursniveau“ mit weniger Unterrichtsstunden ist seither nicht mehr möglich. Damit soll eine hohe Qualität an Mathematikkenntnissen gewährleistet werden. Da gute Mathematikkenntnisse in Zusammenhang mit der Wahl von Studienfächern aus dem MINT-Bereich stehen, lag die Vermutung nahe, dass sich nach der Reform mehr Mädchen für ein MINT-Studium entscheiden würden. </p>
<p> </p>
<p>Die Wissenschaftlerinnen und Wissenschaftler untersuchten deshalb, ob sich die Reform auf die spätere Studienfachwahl auswirkte, welche Effekte sie auf die Mathematikleistung von Mädchen und Jungen hatte, wie Schülerinnen und Schüler ihre eigene Leistung vorher und nachher einschätzten und schließlich auch, ob sich ihr Interesse im MINT-Bereich veränderte. Dazu verglichen die Forschenden Daten von rund 4.700 Schülerinnen und Schülern vor der Oberstufenreform mit Daten von ebenso vielen Schülerinnen und Schülern nach der Reform. Diese wurden im Rahmen einer Langzeitstudie erhoben.</p>
<p> </p>
<p>Das Ergebnis: Die Leistungsunterschiede zwischen Jungen und Mädchen in Mathematik haben sich nach der Reform verringert, auch wenn nach wie vor die Jungen besser abschnitten. Aber obwohl die Schülerinnen eine höhere Leistung erzielten, schätzten sie ihre mathematischen Fähigkeiten nach der Reform schlechter ein als zuvor. „Dies könnte daran liegen, dass sie vor der Reform häufiger Grundkurse mit weniger Mathematikunterricht gewählt hatten und das gestiegene Leistungsniveau nach der Reform dazu geführt hat, dass die eigene Leistung geringer eingeschätzt wird“, vermutet Nicolas Hübner, Erstautor der Studie. Das Selbstvertrauen der Jungen in ihre Mathematikkompetenzen hatte sich dagegen nicht verändert.  </p>
<p> </p>
<p>Die Mädchen zeigten zudem kaum ein größeres Interesse für Tätigkeiten in MINT-Bereichen, während Jungen nach der Reform noch stärker an technisch-praktischen oder forschend-intellektuellen Tätigkeiten interessiert waren. „Dies deutet darauf hin, dass mit Hilfe von Schulreformen auch Interessen beeinflusst werden können“, erklärt Eike Wille, ebenfalls Erstautorin der Studie. Allerdings sei der Zusammenhang noch wenig erforscht und müsse genauer untersucht werden. Die Geschlechtsunterschiede bei der Studienfachwahl im MINT-Bereich haben sich durch die Reform nicht verändert. Hier entscheiden sich immer noch deutlich mehr Männer als Frauen für diese Studiengänge.</p>
<p> </p>
<p>Laut den Autorinnen und Autoren lassen sich die Ergebnisse in eine Reihe von Studien einordnen, die zeigen, dass Bildungsreformen häufig zu deutlich geringeren Effekten führen als ursprünglich erwartet. Darüber hinaus werden sie in vielen Fällen auch von unerwarteten Nebenwirkungen begleitet. „Reformen im Bildungssystem gleichen bislang viel zu oft Blindflügen“, resümiert Ulrich Trautwein, Direktor der Graduiertenschule und des Forschungsnetzwerkes LEAD. „Die Ergebnisse unserer Studie unterstreichen die Bedeutung von systematischer Begleitforschung vor, während und nach der Durchführung von Bildungsreformen“.</p>
<h3>Originalpublikation:</h3>
<p>Hübner, N.*, Wille, E.*, Cambria, J., Oschatz, K., Nagengast, B., &amp; Trautwein, U. (2017). Maximizing Gender Equality by Minimizing Course Choice Options? Effects of Obligatory Coursework in Math on Gender Differences in STEM. <em>Journal of Educational Psychology</em>. doi: 10.1037/edu0000183<br>*The first two authors contributed equally to this work and are listed in alphabetical order.</p>
<h3>Kontakt: </h3>
<p>Prof. Dr. Ulrich Trautwein <br>Universität Tübingen <br>Graduiertenschule &amp; Forschungsnetzwerk LEAD/<br>Hector-Institut für Empirische Bildungsforschung <br>Telefon +49 7071 29-73931 <br><a href="javascript:linkTo_UnCryptMailto('ocknvq,wntkej0vtcwvygkpBwpk/vwgdkpigp0fg');">ulrich.trautwein[at]uni-tuebingen.de</a> </p>
<p> </p>
<p><a href="http://www.lead.uni-tuebingen.de" target="_blank">www.lead.uni-tuebingen.de</a><br><a href="http://www.hib.uni-tuebingen.de" target="_blank">www.hib.uni-tuebingen.de</a></p>
<p> </p>
<p> </p>
<h5>Eberhard Karls Universität Tübingen </h5>
<h5>Hochschulkommunikation </h5>
<h5>Dr. Karl Guido Rijkhoek</h5>
<h5>Leitung </h5>
<p> </p>
<h5>Antje Karbe </h5>
<h5>Pressereferentin</h5>
<h5>Telefon +49 7071 29-76789 </h5>
<h5>Telefax +49 7071 29-5566 </h5>
<h5>antje.karbe[at]uni-tuebingen.de </h5>
<p><a external="1" href="http://www.uni-tuebingen.de/aktuelles" class="external-link-new-window" title="Öffnet externen Link in neuem Fenster">www.uni-tuebingen.de/aktuelles</a></p>
		<hr class="clearer">
			<div class="news-single-additional-info">

				  	
				 	

					<dl class="news-single-files"><dt>Dateien:</dt>
				 	<dd><a href="uploads/media/17-03-28_Oberstufenreform_Mathe_LEAD.pdf">17-03-28_Oberstufenreform_Mathe_LEAD.pdf</a>193 K</dd></dl>

					
					

					
					

			</div>
			
	<div class="news-single-backlink">
	<a href="aktuelles/pressemitteilungen.html">&lt;- Zurück zu: Pressemitteilungen</a>
	</div>
</div>
</div><div id="content-right"><div id="accordion"></div></div><div class="cleanup"></div>
    </div>
  </div>
  <div class="cleanup"></div>

</div>

<div id="footer">
  <hr id="footersep">
  <div id="footer_content"><div id="footer-left"><div class="copyright">© <img width="143" height="38" border="0" src="/fileadmin/rebrush2011/media/images/css/footer-logo.jpg" alt="Logo" title="Logo"></div><ul><li><a href="impressum.html">Impressum</a></li><li><a href="kontakt/kontakt.html?tx_powermail_pi1%5Buid5%5D=1369&amp;tx_powermail_pi1%5Buid11%5D=1369">Kontakt</a></li><li class="last"><a title="Kurz-Link" href="http://www.uni-tuebingen.de/de/1369?tx_ttnews[tt_news]=41869">Kurz-Link</a></li></ul><ul><li><a class="rss" title="RSS-Feed" href="http://www.uni-tuebingen.de/rss-de/1369">RSS</a></li><li><div id="print"><a href="print/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/mehr-matheunterricht-lockt-frauen-nicht-in-mint-berufe.html">Drucken</a></div></li><li class="last"> Stand: 09.08.2011</li></ul></div><div id="footer-right"><ul><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/zentrale-studienberatung-zsb.html">Zentrale Studienberatung</a></li><li><a href="footer/erste-spalte/advice-for-international-students.html">Advice for International Students</a></li><li><a href="studium/studienorganisation/studentensekretariat.html">Infos und Formulare Studentensekretariat</a></li><li><a href="footer/erste-spalte/campus-portal.html">Campus-Portal</a></li><li><a href="einrichtungen/informations-kommunikations-und-medienzentrum-ikm/e-learning-portal-elp/lernplattformen.html">ILIAS, moodle, BSCW</a></li><li><a href="studium/verzeichnis-der-studiengaenge.html">Verzeichnis der Studiengänge</a></li><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/tuebinger-zentrum-fuer-wissenschaftliche-weiterbildung.html">Wissenschaftliche Weiterbildung</a></li></ul><ul><li><a href="footer/zweite-spalte/katalog-universitaetsbibliothek.html">Katalog Universitätsbibliothek</a></li><li><a href="footer/zweite-spalte/webmail-uni-tuebingen.html">Webmail Uni Tübingen</a></li><li><a href="footer/zweite-spalte/loginuni-tuebingen.html">LOGIN@UNI-TUEBINGEN</a></li><li><a href="http://www.zdv.uni-tuebingen.de/zustandsansicht.html">Betriebszustand Netzwerk</a></li><li><a href="zielgruppen/beschaeftigte/service/downloadbereich.html">Formulare Zentrale Verwaltung</a></li><li><a href="service/corporate-design/startseite.html">CD-Vorlagen</a></li><li><a href="einrichtungen/stabsstellen/hochschulkommunikation/tagungs-und-praesentationsmaterial.html">Konferenzmaterialien</a></li><li><a href="footer/zweite-spalte/mensamenue.html">Mensamenü</a></li></ul><ul><li><a href="footer/dritte-spalte/personensuche-epv.html">Personensuche (EPV)</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene.html">Lagepläne</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene/behindertengerechte-aufgaenge.html">Barrierefreie Zugänge</a></li><li><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender Uni</a></li><li><a href="footer/dritte-spalte/timms-video-portal.html">Timms Video Portal</a></li><li><a href="footer/dritte-spalte/unishop.html">Unishop</a></li><li><a href="einrichtungen/verwaltung-dezernate/vi-bau-sicherheit-und-umwelt/abteilung-3/emas-prozess-an-der-universitaet.html">EMAS an der Uni Tübingen</a></li><li><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2017/1/index.html">Newsletter Uni Tübingen aktuell</a></li></ul></div><div class="cleanup"></div></div>
</div>

<script src="typo3temp/compressor/merged-ffa3f821df935b6242d3a16a1a4dc5d1.js?1483454351" type="text/javascript"></script>

<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);_paq.push(["setDomains",["*.uni-tuebingen.de"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://vitruv.uni-tuebingen.de/piwik/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','21']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="https://vitruv.uni-tuebingen.de/piwik/piwik.php?idsite=21" style="border:0;" alt=""></p></noscript>
<!-- Ende Piwik --></body></html>