<!DOCTYPE html><html lang="de"><head><meta charset="utf-8"><base href="//www.uni-tuebingen.de/"><link rel="shortcut icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary"><link rel="icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary"><meta name="generator" content="TYPO3 CMS"><link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-4d9dffe1ec8a69fa682b7a02cb6cfadc-f4136495526fa7d5a37d97099c587dfb.css?1483454351" media="all"><script src="typo3temp/compressor/merged-d578b3b7e90e5dd31561204d949b9199.js?1483454351" type="text/javascript"></script><title>NewsFullview-Pressemitteilungen | Universität Tübingen</title><meta name="keywords" content=" "><meta name="description" content=" "><meta name="abstract" content=" "><link rel="canonical" href="//www.uni-tuebingen.de/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html"><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="//www.uni-tuebingen.de//index.php?id=250&amp;type=100"><meta name="google-site-verification" content="F0BUIxDlE_ctwJnuXcHby3yUaX-jV65_fYPpqR5I9v8"></head><body>
<div id="outer">
  <div id="top">
    <div id="uni-t-logo"><a href="//www.uni-tuebingen.de/"><img src="fileadmin/pics/logo-uni-tuebingen.png" width="260" height="100" alt="Logo Universität Tübingen" title="Logo Universität Tübingen" border="0"></a></div>
    <div id="wrapper-header-right">
        <div id="languages"><span class="language"><span class="de selected" title="Deutsche Version"></span></span><span class="language"><a href="en/news/press-releases/press-releases/article/neuer-ansatz-in-der-behandlung-von-entzuendungen.html" title="Englische Version"><span class="en deselected" title="Englische Version"></span></a></span></div>
        <div id="search"><form action="https://google.de/search" id="csesearchbox" name="csesearchbox" enctype="multipart/form-data" method="get"><div style="display:none;"><input type="hidden" name="as_sitesearch" value="uni-tuebingen.de"></div><input type="text" name="q" size="20" value="" class="searchinput" placeholder="Suche"><input type="image" name="sa" src="fileadmin/pics/pfeil_rot.gif" alt="Suche" title="Suche" id="search-arrow"></form></div>
	

	<div class="wrapper-fontsize_uniaz_login">
           <a class="fontsize_a_small" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/neuer-ansatz-in-der-behandlung-von-entzuendungen.html#"></a>
           <a class="fontsize_a_medium" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/neuer-ansatz-in-der-behandlung-von-entzuendungen.html#"></a>
           <a class="fontsize_a_big" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/neuer-ansatz-in-der-behandlung-von-entzuendungen.html#"></a>
           <img src="fileadmin/pics/schriftgrad_strich.png" alt="" title="" width="26" border="0" height="32" style="float:left; margin-top:10px;">
        
           <div class="uniaz-login">
             <a href="index.php?id=343" class="uniaz">Uni A-Z</a>
             <a href="https://www.uni-tuebingen.de/index.php?id=167&amp;L=0&amp;redirect_url=/index.php?id=1369&amp;L=0" class="login">Anmelden</a>
           </div> 
	</div>
    
   </div> 
   <!-- ende #wrapper-header-right--></div> 

   <div class="cleanup"></div>
   <div id="banner"><img src="fileadmin/_migrated/media/bildleiste_aktuelles.jpg" width="900" height="100" alt="Bildleiste" title="Bildleiste" border="0"></div>
   <div class="cleanup"></div>
   <div id="red-banner"></div>
   
      <div id="wrapheadermenu"><ul id="headermenu"><li class="headermenuitem"><a href="zielgruppen/studieninteressierte.html">Studieninteressierte</a> | </li><li class="headermenuitem"><a href="zielgruppen/studierende.html">Studierende</a> | </li><li class="headermenuitem"><a href="zielgruppen/beschaeftigte.html">Beschäftigte</a> | </li><li class="headermenuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/alumni.html">Alumni</a> | </li><li class="headermenuitem"><a href="aktuelles/kontakt.html">Presse</a></li></ul></div><ul id="mainmenu" class="mainmenu1"><li class="mainmenuitem"><a href="universitaet.html">Universität</a></li><li class="amainmenuitem"><a href="aktuelles.html">Aktuelles</a></li><li class="mainmenuitem"><a href="fakultaeten.html">Fakultäten</a></li><li class="mainmenuitem"><a href="studium.html">Studium</a></li><li class="mainmenuitem"><a href="forschung.html">Forschung</a></li><li class="mainmenuitem"><a href="einrichtungen.html">Einrichtungen</a></li><li class="mainmenuitem"><a href="international.html">International</a></li><li class="mainmenuitem"><a href="service.html">Service</a></li><li class="mainmenuitem"><a href="exzellenzinitiative.html">Exzellenzinitiative</a></li></ul>

  <div class="cleanup"></div>

 
  <div id="breadcrumb"><a href="/">Home</a> &gt; <a href="aktuelles.html">Aktuelles</a> &gt; <a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a> &gt; <a href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html">NewsFullview-Pressemitteilungen</a></div>

  <hr id="headersep-gold">

  <div id="mid">
    <ul id="submenu">
      <li class="submenuheader">Themenbereiche</li><li class="sub1menuitem"><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender</a></li><li class="asub1menuitem"><a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a></li><li class="sub2menuitem"><a href="aktuelles/pressemitteilungen/archiv.html">Archiv</a></li><li class="sub1menuitem"><a href="aktuelles/online-pressespiegel.html">Online-Pressespiegel</a></li><li class="sub1menuitem"><a href="aktuelles/studium-generale.html">Studium Generale</a></li><li class="sub1menuitem"><a href="aktuelles/kinder-uni.html">Kinder-Uni</a></li><li class="sub1menuitem"><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2017/1/index.html">Newsletter Uni Tübingen aktuell</a></li><li class="sub1menuitem"><a href="aktuelles/attempto-online.html">attempto online</a></li><li class="sub1menuitem"><a href="aktuelles/veroeffentlichungen.html">Veröffentlichungen</a></li><li class="sub1menuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/service-fuer-journalisten/bilderpool-fuer-journalisten.html">Bilderpool für Journalisten</a></li><li class="sub1menuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/hilfen-fuer-das-arbeiten-auf-englisch.html">Hilfen für das Arbeiten auf Englisch</a></li><li class="sub1menuitem"><a href="aktuelles/archive.html">Archive</a></li><li class="sub1menuitem"><a href="aktuelles/stellenangebote.html">Stellenangebote</a></li><li class="sub1menuitem"><a href="einrichtungen/verwaltung-dezernate/i-forschung-strategie-und-recht/abteilung-3-recht/amtliche-bekanntmachungen.html">Amtliche Bekanntmachungen</a></li><li class="sub1menuitem"><a href="aktuelles/kontakt.html">Kontakt</a></li>
    </ul>
    <div id="content" class="content-width">
      <div id="c1616" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Pressemitteilungen</h1></div>
<div class="news-single-item">


	<div class="news-single-rightbox">
		21.02.2017 19:08  
		
		
	<!--      --><!--  --></div>
		<h2>Neuer Ansatz in der Behandlung von Entzündungen</h2>
		<h3>Tübinger Forscher identifizieren ein Protein als wichtige „Stellschraube“ im Entzündungsgeschehen – Krebsmedikament könnte zur Therapie als Hemmstoff eingesetzt werden</h3>
		
		<p>Forscherinnen und Forscher der Universität Tübingen haben gemeinsam mit Kollegen aus Deutschland und den USA ein Protein als wichtige „Stellschraube“ für die Entstehung von Entzündungen im menschlichen Körper genauer identifiziert. Wie Professor Alexander Weber aus der Abteilung Immunologie des Interfakultären Instituts für Zellbiologie berichtete, wird das Protein mit der Bezeichnung Brutons Tyrosinkinase, kurz BTK, bei der Aktivierung des Entzündungsgeschehens im menschlichen Körper eingeschaltet und spielt somit bei der anschließenden Entfaltung der Entzündung eine wesentliche Rolle.</p>
<p> </p>
<p>Entzündungen sind bei vielen Erkrankungen wichtig für den Heilungsprozess. Zugleich können sie bei Erkrankungen wie Gicht, Alzheimer, Atherosklerose, einem Herzinfarkt oder Schlaganfall aber auch negative Folgen haben und die Erkrankungsfolgen verstärken. Entzündungszustände werden unter anderem durch eine molekulare Maschinerie gesteuert, die Immunologen als „Inflammasom“ bezeichnen. Dabei werden zunächst Zellen des Immunsystems aktiviert, die wiederum bestimmte entzündungsfördernde Botenstoffe freisetzen, die so genannten Zytokine.</p>
<p> </p>
<p>„Da die Funktionsweise des Inflammasoms noch nicht im Detail aufgeklärt ist, fehlen auch in der Klinik derzeit therapeutische Ansätze, die direkt die molekulare Maschinerie des Inflammasoms als Entzündungsauslöser blockieren könnten“, sagt Weber. Stattdessen zielen bislang verfügbare Therapien in erster Linie auf deutlich später einsetzende Symptome einer Entzündung. Diese therapeutische Lücke motivierte die Tübinger Forscherinnen und Forscher, das Inflammasom genauer zu erforschen, um neue Angriffspunkte für die direktere Hemmung von Entzündungen zu finden.</p>
<p> </p>
<p>Im Zuge ihrer Untersuchungen stieß Webers Team auf das Protein BTK als wesentliche „Stellschraube“ des Inflammasoms. „Brutons Tyrosinkinase ist seit vielen Jahren als genetische Ursache für die sehr seltene Immunschwäche Morbus Bruton bekannt“, erklärt Xiao Liu, Doktorandin in der Abteilung Immunologie. Bei dieser Krankheit fehlen den Betroffenen schützende Antikörper, denn BTK ist für Reifung und Funktion der so genannten B-Zellen zwingend erforderlich. Diese spezialisierten weißen Blutkörperchen sind für die Antikörperproduktion im menschlichen Organismus unabdingbar. Gemeinsam mit weiteren Kollegen in Tübingen, Bonn, Freiburg, Ulm und Baltimore (USA) konnten die Tübinger Immunologen zeigen, dass BTK direkter Bestandteil des Inflammasoms ist und Patienten mit BTK-Mutationen, das heißt mit Morbus Bruton, auch einen Defekt des Inflammasoms zeigen.</p>
<p> </p>
<p>Nach Webers Worten rückt damit ein neuer Ansatz für die Behandlung von Entzündungen in den Bereich des Möglichen. Arzneimittel, welche die Aktivität von BTK hemmen können, werden seit kurzem für die Therapie einer bestimmten Form von Lymphdrüsenkrebs verwendet, der durch entartete B-Zellen ausgelöst wird. Entsprechende Arzneimittel, so genannte BTK-Hemmer, sind inzwischen auch in Deutschland zugelassen. „Wir konnten zeigen, dass eine Hemmung von BTK experimentell das Entzündungsgeschehen stark bremsen kann“, sagt Weber. In Immunzellen von Krebspatienten, die regelmäßig BTK-Hemmer zur Behandlung ihrer Krebserkrankung einnehmen, sei die Zytokin-Freisetzung effektiv blockiert und das Inflammasom praktisch lahmgelegt.</p>
<p> </p>
<p>„Somit könnten Patienten, die unter den Folgen eines Schlaganfalls, eines Herzinfarkts oder Gicht leiden, möglicherweise vom Einsatz eines BTK-Hemmers in Zukunft deutlich profitieren“, erklärt Weber. Denn in diesen Fällen scheint das Inflammasom als Krankheitstreiber zu fungieren. Da BTK-Hemmer bereits in der klinischen Entwicklung weit fortgeschritten sind, könnte der Weg bis hin zu dieser neuen klinischen Anwendung, welche allerdings aktuell noch nicht zugelassen ist, kürzer ausfallen als bei Ansätzen, für die es noch keinen entsprechenden Wirkstoff gibt. „Unsere Ergebnisse und die unserer Kollegen geben Anlass dazu, diese Möglichkeit in weiterer experimenteller Forschung und in klinischen Studien auszuloten“, erklären die Tübinger Forscher abschließend.</p>
<h3>Publikation: </h3>
<p>Liu X, Pichulik P, Wolz OO, Dang TM, Stutz A, Page C, Delmiro Garcia M, Kraus H, Dickhöfer S, Daiber E, Münzenmayer L, Wahl S, Rieber N, Kümmerle-Deschner J, Yazdi A, Franz-Wachtel M, Macek B, Radsak M, Schulte S, Stickel JS, Hartl D, Latz E, Grimbacher B, Miller L, Brunner C, Wolz C, Weber AN. Human NLRP3 inflammasome activity is regulated by and therapeutically targetable via BTK. Journal of Allergy and Clinical Immunology 2017, <a href="http://dx.doi.org/10.1016/j.jaci.2017.01.017" target="_blank">http://dx.doi.org/10.1016/j.jaci.2017.01.017</a>.</p>
<h3>Kontakt: </h3>
<p>Professor Alexander Weber <br>Universität Tübingen<br>Interfakultäres Institut für Zellbiologie<br>Abteilung Immunologie<br>Telefon +49 7071 29-87623<br><a href="javascript:linkTo_UnCryptMailto('ocknvq,cngzcpfgt0ygdgtBwpk/vwgdkpigp0fg');">alexander.weber[at]uni-tuebingen.de</a></p>
<p> </p>
<p> </p>
<h5>Eberhard Karls Universität Tübingen </h5>
<h5>Hochschulkommunikation </h5>
<h5>Dr. Karl Guido Rijkhoek</h5>
<h5>Leitung </h5>
<p> </p>
<h5>Antje Karbe </h5>
<h5>Pressereferentin</h5>
<h5>Telefon +49 7071 29-76789 </h5>
<h5>Telefax +49 7071 29-5566 </h5>
<h5>antje.karbe[at]uni-tuebingen.de </h5>
<p><a external="1" href="http://www.uni-tuebingen.de/aktuelles" class="external-link-new-window" title="Öffnet externen Link in neuem Fenster">www.uni-tuebingen.de/aktuelles</a></p>
		<hr class="clearer">
			<div class="news-single-additional-info">

				  	
				 	

					<dl class="news-single-files"><dt>Dateien:</dt>
				 	<dd><a href="uploads/media/17-02-21Tyrosinkinase.pdf">17-02-21Tyrosinkinase.pdf</a>168 K</dd></dl>

					
					

					
					

			</div>
			
	<div class="news-single-backlink">
	<a href="aktuelles/pressemitteilungen.html">&lt;- Zurück zu: Pressemitteilungen</a>
	</div>
</div>
</div><div id="content-right"><div id="accordion"></div></div><div class="cleanup"></div>
    </div>
  </div>
  <div class="cleanup"></div>

</div>

<div id="footer">
  <hr id="footersep">
  <div id="footer_content"><div id="footer-left"><div class="copyright">© <img width="143" height="38" border="0" src="/fileadmin/rebrush2011/media/images/css/footer-logo.jpg" alt="Logo" title="Logo"></div><ul><li><a href="impressum.html">Impressum</a></li><li><a href="kontakt/kontakt.html?tx_powermail_pi1%5Buid5%5D=1369&amp;tx_powermail_pi1%5Buid11%5D=1369">Kontakt</a></li><li class="last"><a title="Kurz-Link" href="http://www.uni-tuebingen.de/de/1369?tx_ttnews[tt_news]=41034">Kurz-Link</a></li></ul><ul><li><a class="rss" title="RSS-Feed" href="http://www.uni-tuebingen.de/rss-de/1369">RSS</a></li><li><div id="print"><a href="print/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/neuer-ansatz-in-der-behandlung-von-entzuendungen.html">Drucken</a></div></li><li class="last"> Stand: 09.08.2011</li></ul></div><div id="footer-right"><ul><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/zentrale-studienberatung-zsb.html">Zentrale Studienberatung</a></li><li><a href="footer/erste-spalte/advice-for-international-students.html">Advice for International Students</a></li><li><a href="studium/studienorganisation/studentensekretariat.html">Infos und Formulare Studentensekretariat</a></li><li><a href="footer/erste-spalte/campus-portal.html">Campus-Portal</a></li><li><a href="einrichtungen/informations-kommunikations-und-medienzentrum-ikm/e-learning-portal-elp/lernplattformen.html">ILIAS, moodle, BSCW</a></li><li><a href="studium/verzeichnis-der-studiengaenge.html">Verzeichnis der Studiengänge</a></li><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/tuebinger-zentrum-fuer-wissenschaftliche-weiterbildung.html">Wissenschaftliche Weiterbildung</a></li></ul><ul><li><a href="footer/zweite-spalte/katalog-universitaetsbibliothek.html">Katalog Universitätsbibliothek</a></li><li><a href="footer/zweite-spalte/webmail-uni-tuebingen.html">Webmail Uni Tübingen</a></li><li><a href="footer/zweite-spalte/loginuni-tuebingen.html">LOGIN@UNI-TUEBINGEN</a></li><li><a href="http://www.zdv.uni-tuebingen.de/zustandsansicht.html">Betriebszustand Netzwerk</a></li><li><a href="zielgruppen/beschaeftigte/service/downloadbereich.html">Formulare Zentrale Verwaltung</a></li><li><a href="service/corporate-design/startseite.html">CD-Vorlagen</a></li><li><a href="einrichtungen/stabsstellen/hochschulkommunikation/tagungs-und-praesentationsmaterial.html">Konferenzmaterialien</a></li><li><a href="footer/zweite-spalte/mensamenue.html">Mensamenü</a></li></ul><ul><li><a href="footer/dritte-spalte/personensuche-epv.html">Personensuche (EPV)</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene.html">Lagepläne</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene/behindertengerechte-aufgaenge.html">Barrierefreie Zugänge</a></li><li><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender Uni</a></li><li><a href="footer/dritte-spalte/timms-video-portal.html">Timms Video Portal</a></li><li><a href="footer/dritte-spalte/unishop.html">Unishop</a></li><li><a href="einrichtungen/verwaltung-dezernate/vi-bau-sicherheit-und-umwelt/abteilung-3/emas-prozess-an-der-universitaet.html">EMAS an der Uni Tübingen</a></li><li><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2017/1/index.html">Newsletter Uni Tübingen aktuell</a></li></ul></div><div class="cleanup"></div></div>
</div>

<script src="typo3temp/compressor/merged-ffa3f821df935b6242d3a16a1a4dc5d1.js?1483454351" type="text/javascript"></script>

<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);_paq.push(["setDomains",["*.uni-tuebingen.de"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://vitruv.uni-tuebingen.de/piwik/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','21']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="https://vitruv.uni-tuebingen.de/piwik/piwik.php?idsite=21" style="border:0;" alt=""></p></noscript>
<!-- Ende Piwik --></body></html>