<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xml:lang="de" lang="de" xmlns="http://www.w3.org/1999/xhtml"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><base href="//www.uni-tuebingen.de/" /><link rel="shortcut icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary" /><link rel="icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary" /><meta name="generator" content="TYPO3 CMS" /><link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_e2459632be.css?1473846971" media="all" /><link rel="stylesheet" type="text/css" href="fileadmin/css/cstyles_main.css?1465227054" media="all" /><link rel="stylesheet" type="text/css" href="fileadmin/css/cal_styles.css?1363785514" media="all" /><link rel="stylesheet" type="text/css" href="fileadmin/rebrush2011/css/rebrush.css?1358328344" media="all" /><script src="fileadmin/js/cjs_main.js?1463144700" type="text/javascript"></script><script src="fileadmin/rebrush2011/js/sf_functions.js?1435586422" type="text/javascript"></script><script src="typo3temp/javascript_9a38f34785.js?1473844063" type="text/javascript"></script><title>Universität Tübingen - NewsFullview-Pressemitteilungen</title><meta name="keywords" content=" " /><meta name="description" content=" " /><meta name="abstract" content=" " /><link rel="canonical" href="//www.uni-tuebingen.de/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html" /><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="//www.uni-tuebingen.de//index.php?id=250&amp;type=100" /><meta name="google-site-verification" content="F0BUIxDlE_ctwJnuXcHby3yUaX-jV65_fYPpqR5I9v8" /><link rel="stylesheet" href="typo3conf/ext/perfectlightbox/res/css/slightbox.css" type="text/css" media="screen,projection" /><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/jquery.1.5.1.min.js"></script><script type="text/javascript" src="typo3conf/ext/perfectlightbox/res/js/slimbox.2.0.4.yui.js"></script><script type="text/javascript">
	SlimboxOptions.resizeSpeed = 400;
	SlimboxOptions.overlayOpacity = 0.8;
	SlimboxOptions.loop = true;
	SlimboxOptions.allowSave = false;
	SlimboxOptions.slideshowAutoplay = false;
	SlimboxOptions.slideshowInterval = 5000;
	SlimboxOptions.slideshowAutoclose = true;
	SlimboxOptions.counterText = 'Bild ###x### von ###y###';</script></head><body>
<div id="outer">
  <div id="top">
    <div id="uni-t-logo"><a href="//www.uni-tuebingen.de/"><img src="fileadmin/pics/logo-uni-tuebingen.png" width="260" height="100" alt="Logo Universität Tübingen" title="Logo Universität Tübingen" border="0" /></a></div>
    <div id="wrapper-header-right">
        <div id="languages"><span class="language"><span class="de selected" title="Deutsche Version"></span></span><span class="language"><a href="en/news/press-releases/press-releases/article/sag-mir-deinen-beruf-und-ich-sag-dir-wie-du-lebst.html" title="Englische Version"><span class="en deselected" title="Englische Version"></span></a></span></div>
        <div id="search"><form action="https://google.de/search" id="csesearchbox" name="csesearchbox" enctype="multipart/form-data" method="get"><div style="display:none;"><input type="hidden" name="as_sitesearch" value="uni-tuebingen.de" /></div><input type="text" name="q" size="20" value="" class="searchinput" placeholder="Suche" /><input type="image" name="sa" src="fileadmin/pics/pfeil_rot.gif" alt="Suche" title="Suche" id="search-arrow" /></form></div>
	

	<div class="wrapper-fontsize_uniaz_login">
           <a class="fontsize_a_small" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/sag-mir-deinen-beruf-und-ich-sag-dir-wie-du-lebst.html#"></a>
           <a class="fontsize_a_medium" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/sag-mir-deinen-beruf-und-ich-sag-dir-wie-du-lebst.html#"></a>
           <a class="fontsize_a_big" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/sag-mir-deinen-beruf-und-ich-sag-dir-wie-du-lebst.html#"></a>
           <img src="fileadmin/pics/schriftgrad_strich.png" alt="" title="" width="26" border="0" height="32" style="float:left; margin-top:10px;" />
        
           <div class="uniaz-login">
             <a href="index.php?id=343" class="uniaz">Uni A-Z</a>
             <a href="https://www.uni-tuebingen.de/index.php?id=167&amp;L=&amp;redirect_url=/index.php?id=1369&amp;L=" class="login">Anmelden</a>
           </div> 
	</div>
    
   </div> 
   <!-- ende #wrapper-header-right--></div> 

   <div class="cleanup"></div>
   <div id="banner"><img src="fileadmin/_migrated/media/bildleiste_aktuelles.jpg" width="900" height="100" alt="Bildleiste" title="Bildleiste" border="0" /></div>
   <div class="cleanup"></div>
   <div id="red-banner"></div>
   
      <div id="wrapheadermenu"><ul id="headermenu"><li class="headermenuitem"><a href="zielgruppen/studieninteressierte.html">Studieninteressierte</a> | </li><li class="headermenuitem"><a href="zielgruppen/studierende.html">Studierende</a> | </li><li class="headermenuitem"><a href="zielgruppen/beschaeftigte.html">Beschäftigte</a> | </li><li class="headermenuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/alumni.html">Alumni</a> | </li><li class="headermenuitem"><a href="aktuelles/kontakt.html">Presse</a></li></ul></div><ul id="mainmenu" class="mainmenu1"><li class="mainmenuitem"><a href="universitaet.html">Universität</a></li><li class="amainmenuitem"><a href="aktuelles.html">Aktuelles</a></li><li class="mainmenuitem"><a href="fakultaeten.html">Fakultäten</a></li><li class="mainmenuitem"><a href="studium.html">Studium</a></li><li class="mainmenuitem"><a href="forschung.html">Forschung</a></li><li class="mainmenuitem"><a href="einrichtungen.html">Einrichtungen</a></li><li class="mainmenuitem"><a href="international.html">International</a></li><li class="mainmenuitem"><a href="service.html">Service</a></li><li class="mainmenuitem"><a href="exzellenzinitiative.html">Exzellenzinitiative</a></li></ul>

  <div class="cleanup"></div>

 
  <div id="breadcrumb"><a href="//www.uni-tuebingen.de/">Home</a> &gt; <a href="aktuelles.html">Aktuelles</a> &gt; <a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a> &gt; <a href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html">NewsFullview-Pressemitteilungen</a></div>

  <hr id="headersep-gold" />

  <div id="mid">
    <ul id="submenu">
      <li class="submenuheader">Themenbereiche</li><li class="sub1menuitem"><a href="aktuelles/zentrale-promotionsfeier-2016.html">Zentrale Promotionsfeier 2016</a></li><li class="sub1menuitem"><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender</a></li><li class="asub1menuitem"><a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a></li><li class="sub2menuitem"><a href="aktuelles/pressemitteilungen/archiv.html">Archiv</a></li><li class="sub1menuitem"><a href="aktuelles/online-pressespiegel.html">Online-Pressespiegel</a></li><li class="sub1menuitem"><a href="aktuelles/studium-generale.html">Studium Generale</a></li><li class="sub1menuitem"><a href="aktuelles/sommeruniversitaet-2016.html">Sommeruniversität 2016</a></li><li class="sub1menuitem"><a href="aktuelles/dies-universitatis-2016.html">Dies Universitatis 2016</a></li><li class="sub1menuitem"><a href="aktuelles/kinder-uni.html">Kinder-Uni</a></li><li class="sub1menuitem"><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2016/2/index.html">Newsletter Uni Tübingen aktuell</a></li><li class="sub1menuitem"><a href="aktuelles/attempto-online.html">attempto online</a></li><li class="sub1menuitem"><a href="aktuelles/veroeffentlichungen.html">Veröffentlichungen</a></li><li class="sub1menuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/service-fuer-journalisten/bilderpool-fuer-journalisten.html">Bilderpool für Journalisten</a></li><li class="sub1menuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/hilfen-fuer-das-arbeiten-auf-englisch.html">Hilfen für das Arbeiten auf Englisch</a></li><li class="sub1menuitem"><a href="aktuelles/archive.html">Archive</a></li><li class="sub1menuitem"><a href="aktuelles/stellenangebote.html">Stellenangebote</a></li><li class="sub1menuitem"><a href="einrichtungen/verwaltung-dezernate/i-forschung-strategie-und-recht/abteilung-3-recht/amtliche-bekanntmachungen.html">Amtliche Bekanntmachungen</a></li><li class="sub1menuitem"><a href="aktuelles/kontakt.html">Kontakt</a></li>
    </ul>
    <div id="content" class="content-width">
      <div id="c1616" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Pressemitteilungen</h1></div>
<div class="news-single-item">


	<div class="news-single-rightbox">
		21.09.2016 10:38  
		
		
	<!--      --><!--  --></div>
		<h2>Sag mir Deinen Beruf und ich sag Dir, wie Du lebst </h2>
		<h3>Anhand beruflicher Interessen lässt sich Entscheidendes über den Lebensverlauf vorhersagen, haben Tübinger Bildungsforscher herausgefunden</h3>
		
		<p>Die beruflichen Interessen von Schulabsolventen beeinflussen nicht nur deren spätere Berufswahl, sondern auch weitere wichtige Lebensbereiche, wie etwa die Partnerschaft oder die Entscheidung für Kinder.  Zu diesem Ergebnis kommen Wissenschaftlerinnen und Wissenschaftler des Hector-Instituts für Empirische Bildungsforschung der Universität Tübingen  in einer aktuellen Studie. Sie werteten dafür Daten von mehr als 3.000 Abiturientinnen und Abiturienten über einen Zeitraum von zehn Jahren aus. Die Forscher wollten wissen, ob schon anhand der beruflichen Interessen bestimmte Ereignisse im Leben eines Menschen vorhergesagt werden können. Die Ergebnisse wurden vorab online im Journal of Personality and Social Psychology veröffentlicht. </p>
<p><br />Für die Untersuchung verwendeten die Wissenschaftler ein Modell aus der Arbeits- und Organisationspsychologie, das von sechs „Interessentypen“ ausgeht. Nach diesem finden sich Menschen mit praktisch-technischen Interessen oft in handwerklichen oder technischen Berufen. Sie legen viel Wert auf das Einkommen und den sozialen Status. Menschen mit intellektuell-forschenden Interessen dagegen befassen sich gerne mit abstrakten Problemen und legen viel Wert auf Bildung. Künstlerisch-sprachlich Interessierte gelten als idealistisch, wollen sich selbst verwirklichen und messen der Ästhetik einen hohen Wert bei. Das steht oft im Gegensatz zu ökonomischen Zielen und geht deshalb mit einem niedrigeren Einkommen oder einem höheren Risiko einher, arbeitslos zu sein. </p>
<p><br />Menschen mit sozial-orientierten Interessen bevorzugen Berufe, in denen sie viel Kontakt zu anderen Menschen haben. Da sie auch privat soziale Aktivitäten in den Mittelpunkt stellen, arbeiten sie oft weniger Stunden und verdienen deshalb weniger. Menschen mit unternehmerisch-orientierten Interessen gelten als selbstbewusst, ehrgeizig, energisch und gewinnorientiert. Sie streben nach Leistung, Erfolg, Prestige und Karriere. Und Menschen mit ordnend-verwaltenden Interessen gelten als gewissenhaft, effizient und gründlich. Sie streben nach konservativen und traditionellen Werten. </p>
<p><br />Um nun zu überprüfen, ob diese beruflichen Interessen sich dazu eignen, den Lebensverlauf vorherzusagen, wurden die Interessensgebiete der Abiturientinnen und Abiturienten im Jahre 2002 abgefragt. Anhand einer Selbsteinschätzung bestimmten diese außerdem ihre eigenen Persönlichkeitsmerkmale, nahmen an einem Intelligenztest teil und beantworteten Fragen zum familiären Hintergrund. Zehn Jahre später beantworteten die gleichen Personen Fragen zu ihrem familiären und beruflichen Status sowie zu ihrer Gesundheit. Die Wissenschaftler wollten beispielsweise wissen, ob diese Personen in einer Beziehung lebten, verheiratet waren und Kinder hatten, ob sie eine Vollzeitbeschäftigung ausübten, arbeitslos waren, wieviel sie verdienten und ob sie über gesundheitliche Beschwerden klagten. </p>
<p><br />Das Ergebnis: Anhand der beruflichen Interessen ließen sich sieben von neun Lebenssituationen besser vorhersagen als anhand der abgefragten Persönlichkeitsmerkmale, der Intelligenz oder des familiären Hintergrunds. „Die stärksten Effekte waren in Bezug auf die Arbeitssituation, das Einkommen und die familiäre Situation zu beobachten“, erklärt Dr. Gundula Stoll, die Erstautorin der Studie. „Hier spielten die beruflichen Interessen sogar eine größere Rolle als Persönlichkeitsmerkmale und Intelligenz“, so Stoll. So waren zum Beispiel Personen, deren Interessen mehr im sozialen Bereich lagen, öfter verheiratet und hatten auch öfter Kinder. Bei unterdurchschnittlichem Interesse im sozialen Bereich liegt die Wahrscheinlichkeit für Männer und Frauen, verheiratet zu sein, bei 28 Prozent gleichermaßen. Ist das Interesse im sozialen Bereich dagegen überdurchschnittlich, steigt dieser Wert auf 39 Prozent bei Männern und sogar 46 Prozent bei Frauen. Die Wahrscheinlichkeit, Kinder zu haben, ist bei Frauen um 12 Prozent und bei Männern um 5 Prozent höher, wenn sie überdurchschnittliche soziale Interessen haben. </p>
<p><br />In Bezug auf die Arbeitssituation arbeiteten Personen mit stärker unternehmerischen Interessen beispielsweise häufiger in Vollzeit und hatten ein höheres monatliches Einkommen, waren dafür aber seltener verheiratet und hatten seltener Kinder. Die Wahrscheinlichkeit, in Vollzeit zu arbeiten, ist für Personen mit überdurchschnittlichem unternehmerischen Interesse um 17 Prozent (Frauen) bzw. 5 Prozent (Männer) höher und sie verdienen über 500 Euro mehr als Personen mit unterdurchschnittlichem unternehmerischen Interesse. Die Wahrscheinlichkeit Kinder zu haben ist bei ihnen gleichzeitig um 12 Prozent  niedriger (Frauen und Männer) und die Wahrscheinlichkeit verheiratet zu sein, ist für Frauen um 19 Prozent reduziert. Bei der Voraussage der gesundheitlichen Beschwerden dagegen spielten berufliche Interessen keine große Rolle. „Hier ist die Persönlichkeit, vor allem die emotionale Stabilität, ausschlaggebender“, sagt Gundula Stoll.</p>
<p><br />Die Zusammenhänge müssen laut Stoll jedoch noch näher untersucht werden. Es sei beispielsweise unklar, ob Personen mit hohem Einkommen und beruflichem Erfolg deshalb keine Familie gründeten, weil sie soziale Verbindlichkeiten scheuen, weil sie aufgrund ihrer Ziele für andere als Partner unattraktiver erscheinen oder weil sie in diesem Lebensabschnitt einfach andere Prioritäten gesetzt haben. </p>
<h3><br />Originalpublikation: </h3>
<p>Stoll G., Rieger S., Lüdtke O., Nagengast B., Trautwein U. &amp; Roberts, B. W. (in press). Vocational interests assessed at the end of high school predict life outcomes assessed 10 years later over and above IQ and Big Five personality traits. Journal of Personality and Social Psychology. Online first: <a href="http://dx.doi.org/10.1037/pspp0000117" target="_blank">http://dx.doi.org/10.1037/pspp0000117</a></p>
<p> </p>
<h3><br />Kontakt: </h3>
<p>Dr. Gundula Stoll <br />Universität Tübingen <br />Hector-Institut für Empirische Bildungsforschung <br />Telefon +49 7071 29-74130 <br /><a href="javascript:linkTo_UnCryptMailto('ocknvq,iwpfwnc0uvqnnBwpk/vwgdkpigp0fg');">gundula.stoll[at]uni-tuebingen.de</a> <br /><a href="http://www.hib.uni-tuebingen.de" target="_blank">www.hib.uni-tuebingen.de</a> </p>
<p> </p>
<p> </p>
<p> </p>
<h5>Eberhard Karls Universität Tübingen </h5>
<h5>Hochschulkommunikation </h5>
<h5>Dr. Karl Guido Rijkhoek</h5>
<h5>Leitung </h5>
<p> </p>
<h5>Antje Karbe </h5>
<h5>Pressereferentin</h5>
<h5>Telefon +49 7071 29-76789 </h5>
<h5>Telefax +49 7071 29-5566 </h5>
<h5>antje.karbe[at]uni-tuebingen.de </h5>
<p><a external="1" href="http://www.uni-tuebingen.de/aktuelles" class="external-link-new-window" title="Öffnet externen Link in neuem Fenster">www.uni-tuebingen.de/aktuelles</a></p>
		<hr class="clearer" />
			<div class="news-single-additional-info">

				  	
				 	

					<dl class="news-single-files"><dt>Dateien:</dt>
				 	<dd><a href="uploads/media/16-09-21PM_Berufliche_Interessen_und_Lebenslauf.pdf">16-09-21PM_Berufliche_Interessen_und_Lebenslauf.pdf</a>119 K</dd></dl>

					
					

					
					

			</div>
			
	<div class="news-single-backlink">
	<a href="aktuelles/pressemitteilungen.html">&lt;- Zurück zu: Pressemitteilungen</a>
	</div>
</div>
</div><div id="content-right"><div id="accordion"></div></div><div class="cleanup"></div>
    </div>
  </div>
  <div class="cleanup"></div>

</div>

<div id="footer">
  <hr id="footersep" />
  <div id="footer_content"><div id="footer-left"><div class="copyright">© <img width="143" height="38" border="0" src="/fileadmin/rebrush2011/media/images/css/footer-logo.jpg" alt="Logo" title="Logo" /></div><ul><li><a href="impressum.html">Impressum</a></li><li><a href="kontakt/kontakt.html?tx_powermail_pi1%5Buid5%5D=1369&amp;tx_powermail_pi1%5Buid11%5D=1369">Kontakt</a></li><li class="last"><a title="Kurz-Link" href="http://www.uni-tuebingen.de/de/1369?tx_ttnews[tt_news]=36922">Kurz-Link</a></li></ul><ul><li><a class="rss" title="RSS-Feed" href="http://www.uni-tuebingen.de/rss-de/1369">RSS</a></li><li><div id="print"><a href="print/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/sag-mir-deinen-beruf-und-ich-sag-dir-wie-du-lebst.html">Drucken</a></div></li><li class="last"> Stand: 09.08.2011</li></ul></div><div id="footer-right"><ul><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/zentrale-studienberatung-zsb.html">Zentrale Studienberatung</a></li><li><a href="footer/erste-spalte/advice-for-international-students.html">Advice for International Students</a></li><li><a href="studium/studienorganisation/studentensekretariat.html">Infos und Formulare Studentensekretariat</a></li><li><a href="footer/erste-spalte/campus-portal.html">Campus-Portal</a></li><li><a href="einrichtungen/informations-kommunikations-und-medienzentrum-ikm/e-learning-portal-elp/lernplattformen.html">ILIAS, moodle, BSCW</a></li><li><a href="studium/verzeichnis-der-studiengaenge.html">Verzeichnis der Studiengänge</a></li><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/tuebinger-zentrum-fuer-wissenschaftliche-weiterbildung.html">Wissenschaftliche Weiterbildung</a></li></ul><ul><li><a href="footer/zweite-spalte/katalog-universitaetsbibliothek.html">Katalog Universitätsbibliothek</a></li><li><a href="footer/zweite-spalte/webmail-uni-tuebingen.html">Webmail Uni Tübingen</a></li><li><a href="footer/zweite-spalte/loginuni-tuebingen.html">LOGIN@UNI-TUEBINGEN</a></li><li><a href="http://www.zdv.uni-tuebingen.de/zustandsansicht.html">Betriebszustand Netzwerk</a></li><li><a href="zielgruppen/beschaeftigte/service/downloadbereich.html">Formulare Zentrale Verwaltung</a></li><li><a href="service/corporate-design/startseite.html">CD-Vorlagen</a></li><li><a href="einrichtungen/stabsstellen/hochschulkommunikation/tagungs-und-praesentationsmaterial.html">Konferenzmaterialien</a></li><li><a href="footer/zweite-spalte/mensamenue.html">Mensamenü</a></li></ul><ul><li><a href="footer/dritte-spalte/personensuche-epv.html">Personensuche (EPV)</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene.html">Lagepläne</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene/behindertengerechte-aufgaenge.html">Barrierefreie Zugänge</a></li><li><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender Uni</a></li><li><a href="footer/dritte-spalte/timms-video-portal.html">Timms Video Portal</a></li><li><a href="footer/dritte-spalte/unishop.html">Unishop</a></li><li><a href="einrichtungen/verwaltung-dezernate/vi-bau-sicherheit-und-umwelt/abteilung-2/umweltschutz.html">EMAS an der Uni Tübingen</a></li><li><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2016/2/index.html">Newsletter Uni Tübingen aktuell</a></li></ul></div><div class="cleanup"></div></div>
</div>




</body></html>