<!DOCTYPE html><html lang="de"><head><meta charset="utf-8"><base href="//www.uni-tuebingen.de/"><link rel="shortcut icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary"><link rel="icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary"><meta name="generator" content="TYPO3 CMS"><link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-19b63b073f5dbe7e39500ab402eafdd2-66e080645372d94db260bc331ac8ce09.css?1493033186" media="all"><script src="typo3temp/compressor/merged-2a22cc63e72eb905a2274f6b775f7f9c.js?1493033177" type="text/javascript"></script><title>NewsFullview-Pressemitteilungen | Universität Tübingen</title><meta name="keywords" content=" "><meta name="description" content=" "><meta name="abstract" content=" "><link rel="canonical" href="//www.uni-tuebingen.de/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html"><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="//www.uni-tuebingen.de//index.php?id=250&amp;type=100"><meta name="google-site-verification" content="F0BUIxDlE_ctwJnuXcHby3yUaX-jV65_fYPpqR5I9v8"></head><body>
<div id="outer">
  <div id="top">
    <div id="uni-t-logo"><a href="//www.uni-tuebingen.de/"><img src="fileadmin/pics/logo-uni-tuebingen.png" width="260" height="100" alt="Logo Universität Tübingen" title="Logo Universität Tübingen" border="0"></a></div>
    <div id="wrapper-header-right">
        <div id="languages"><span class="language"><span class="de selected" title="Deutsche Version"></span></span><span class="language"><a href="en/news/press-releases/press-releases/article/verhaltenstherapie-besonders-effizient-bei-adhs-im-erwachsenenalter.html" title="Englische Version"><span class="en deselected" title="Englische Version"></span></a></span></div>
        <div id="search"><form action="https://google.de/search" id="csesearchbox" name="csesearchbox" enctype="multipart/form-data" method="get"><div style="display:none;"><input type="hidden" name="as_sitesearch" value="uni-tuebingen.de"></div><input type="text" name="q" size="20" value="" class="searchinput" placeholder="Suche"><input type="image" name="sa" src="fileadmin/pics/pfeil_rot.gif" alt="Suche" title="Suche" id="search-arrow"></form></div>
	

	<div class="wrapper-fontsize_uniaz_login">
           <a class="fontsize_a_small" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/verhaltenstherapie-besonders-effizient-bei-adhs-im-erwachsenenalter.html#"></a>
           <a class="fontsize_a_medium" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/verhaltenstherapie-besonders-effizient-bei-adhs-im-erwachsenenalter.html#"></a>
           <a class="fontsize_a_big" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/verhaltenstherapie-besonders-effizient-bei-adhs-im-erwachsenenalter.html#"></a>
           <img src="fileadmin/pics/schriftgrad_strich.png" alt="" title="" width="26" border="0" height="32" style="float:left; margin-top:10px;">
        
           <div class="uniaz-login">
             <a href="index.php?id=343" class="uniaz">Uni A-Z</a>
             <a href="https://www.uni-tuebingen.de/index.php?id=167&amp;L=0&amp;redirect_url=/index.php?id=1369&amp;L=0" class="login">Anmelden</a>
           </div> 
	</div>
    
   </div> 
   <!-- ende #wrapper-header-right--></div> 

   <div class="cleanup"></div>
   <div id="banner"><img src="fileadmin/_migrated/media/bildleiste_aktuelles.jpg" width="900" height="100" alt="Bildleiste" title="Bildleiste" border="0"></div>
   <div class="cleanup"></div>
   <div id="red-banner"></div>
   
      <div id="wrapheadermenu"><ul id="headermenu"><li class="headermenuitem"><a href="zielgruppen/studieninteressierte.html">Studieninteressierte</a> | </li><li class="headermenuitem"><a href="zielgruppen/studierende.html">Studierende</a> | </li><li class="headermenuitem"><a href="zielgruppen/beschaeftigte.html">Beschäftigte</a> | </li><li class="headermenuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/alumni.html">Alumni</a> | </li><li class="headermenuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/service-fuer-journalisten.html">Presse</a></li></ul></div><ul id="mainmenu" class="mainmenu1"><li class="mainmenuitem"><a href="universitaet.html">Universität</a></li><li class="amainmenuitem"><a href="aktuelles.html">Aktuelles</a></li><li class="mainmenuitem"><a href="fakultaeten.html">Fakultäten</a></li><li class="mainmenuitem"><a href="studium.html">Studium</a></li><li class="mainmenuitem"><a href="forschung.html">Forschung</a></li><li class="mainmenuitem"><a href="einrichtungen.html">Einrichtungen</a></li><li class="mainmenuitem"><a href="international.html">International</a></li><li class="mainmenuitem"><a href="service.html">Service</a></li><li class="mainmenuitem"><a href="exzellenzinitiative.html">Exzellenzinitiative</a></li></ul>

  <div class="cleanup"></div>

 
  <div id="breadcrumb"><a href="/">Home</a> &gt; <a href="aktuelles.html">Aktuelles</a> &gt; <a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a> &gt; <a href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html">NewsFullview-Pressemitteilungen</a></div>

  <hr id="headersep-gold">

  <div id="mid">
    <ul id="submenu">
      <li class="submenuheader">Themenbereiche</li><li class="sub1menuitem"><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender</a></li><li class="asub1menuitem"><a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a></li><li class="sub2menuitem"><a href="aktuelles/pressemitteilungen/archiv.html">Archiv</a></li><li class="sub1menuitem"><a href="aktuelles/online-pressespiegel.html">Online-Pressespiegel</a></li><li class="sub1menuitem"><a href="aktuelles/studium-generale.html">Studium Generale</a></li><li class="sub1menuitem"><a href="aktuelles/dies-universitatis.html">Dies Universitatis</a></li><li class="sub1menuitem"><a href="aktuelles/kinder-uni.html">Kinder-Uni</a></li><li class="sub1menuitem"><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2017/2/index.html">Newsletter Uni Tübingen aktuell</a></li><li class="sub1menuitem"><a href="aktuelles/attempto-online.html">attempto online</a></li><li class="sub1menuitem"><a href="aktuelles/veroeffentlichungen.html">Veröffentlichungen</a></li><li class="sub1menuitem"><a href="aktuelles/archive.html">Archive</a></li><li class="sub1menuitem"><a href="aktuelles/stellenangebote.html">Stellenangebote</a></li><li class="sub1menuitem"><a href="einrichtungen/verwaltung-dezernate/i-forschung-strategie-und-recht/abteilung-3-recht/amtliche-bekanntmachungen.html">Amtliche Bekanntmachungen</a></li><li class="sub1menuitem"><a href="aktuelles/kontakt.html">Kontakt</a></li>
    </ul>
    <div id="content" class="content-width">
      <div id="c1616" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Pressemitteilungen</h1></div>
<div class="news-single-item">


	<div class="news-single-rightbox">
		18.08.2017 10:56  
		
		
	<!--      --><!--  --></div>
		<h2>Verhaltenstherapie besonders effizient bei ADHS im Erwachsenenalter</h2>
		<h3>Psychologen der Universität Tübingen testen in Studie unterschiedliche Therapieformen</h3>
		
		<p>Ein verhaltenstherapeutisches Gruppentraining erzielt als Therapieform bei einer Aufmerksamkeitsdefizit-/Hyperaktivitätsstörung (ADHS) genauso gute Erfolge wie ein Neurofeedback-Training: Beide Methoden führen zu einer vergleichbaren Abnahme der Symptome. Die Verhaltenstherapie erweise sich dabei aber als insgesamt effizienter, schlussfolgern Dr. Michael Schönenberg  und sein Team aus der „Klinischen Psychologie und Psychotherapie“ an der Universität Tübingen in einer Studie, in der sie mit erwachsenen Probanden verschiedene Therapieformen vergleichend getestet hatten. Die Ergebnisse wurden im Fachmagazin The Lancet Psychiatry veröffentlicht.  </p>
<p><br>Die Aufmerksamkeitsdefizit-/Hyperaktivitätsstörung (ADHS) ist eine bereits im Kindes- und Jugendalter beginnende psychische Störung, die bei bis zu 60 Prozent der Fälle auch im Erwachsenenalter fortbesteht und zu Schwierigkeiten im Berufs- wie auch Privatleben führen kann. Betroffene berichten von Symptomen wie Impulsivität, geringe Stresstoleranz, innerer Ruhelosigkeit und Getriebenheit. Dazu kommen Schwierigkeiten in Planung und Organisation sowie die Unfähigkeit, sich längere Zeit auf eine Sache zu konzentrieren und diese zum Abschluss zu bringen. Mit Medikamenten lassen sich die Symptome gut behandeln, ähnliche Erfolge werden auch für nicht pharmakologische Therapieformen berichtet. </p>
<p> <br>Kontrovers diskutiert wird vor allem das sogenannte Neurofeedback, bei dem Patienten lernen sollen, ihre Hirnströme gezielt zu beeinflussen und so einen Rückgang der Symptome zu erreichen. Frühere Studien konnten überzeugend zeigen, dass ADHS-Symptome tatsächlich nach einem solchen Training abnehmen. Dennoch ist umstritten, ob die Verbesserung tatsächlich auf die spezifische Wirkung des Trainings zurück zu führen ist oder eher der Wirkung unspezifischer Placebo-Effekte zugeschrieben werden muss.     </p>
<p><br>In einer aktuellen Studie testeten die Tübinger Psychologen gemeinsam mit Wissenschaftlern aus Bamberg, Bayreuth und Budapest vergleichend ein Neurofeedbacktraining, ein Placebotraining (die Teilnehmer bekamen nicht die eigenen Hirnströme rückgemeldet) und ein verhaltenstherapeutisches Gruppenprogramm, bei dem unter anderem spezifische Strategien zur Handlungsplanung, ein verbessertes Zeitmanagement und Stressbewältigungstechniken eingeübt werden. 118 Erwachsene mit ADHS-Symptomatik erhielten dafür über einen Zeitraum von 15 Wochen entweder insgesamt 30 Sitzungen Neurofeedback oder 15 Sitzungen Placebotraining und im Anschluss daran 15 Sitzungen Neurofeedback. Eine weitere Vergleichsgruppe erhielt über 12 Wochen insgesamt 12 Sitzungen verhaltenstherapeutische Gruppentherapie. Verglichen wurden Veränderungen in der Symptomschwere, in objektiven Tests zur Konzentrationsfähigkeit und in zugrundeliegenden Hirnstrommustern über vier Messzeitpunkte von vor Beginn der Intervention bis zu sechs Monaten nach Trainingsende. <br> <br>Es habe sich herausgestellt, dass die Effekte einer Neurofeedbackintervention denen eines Placebotrainings nicht überlegen waren, berichten die Wissenschaftler. Beide Trainings hätten eine gute Wirkung gezeigt, einen spezifischen Effekt des Neurofeedbacks auf die Hirnströme habe man jedoch nicht nachweisen können. Es habe sich außerdem gezeigt, dass das verhaltenstherapeutische Gruppentraining ebenfalls zu einer vergleichbaren Abnahme der Symptome führe, sagt Projektleiter Michael Schönenberg. „Und dies bei wesentlich geringerem Aufwand der Methode. Unter anderem braucht es weniger Sitzungen, statt Einzeltraining ist ein Gruppentraining möglich und es entstehen keine Zusatzkosten durch Anschaffung und Unterhaltung der technischen Voraussetzungen.“ Die Befunde der Studie fasst er so zusammen: „Die Ergebnisse unserer Studie zeigen, dass verhaltenstherapeutische Ansätze sehr effektiv und effizient in der Behandlung von ADHS-Symptomen im Erwachsenenalter sind. Bevor andere Methoden für die Therapie empfohlen werden können, müssen diese erst ihre Überlegenheit gegenüber verhaltenstherapeutischen Standardmethoden unter Beweis stellen.“            </p>
<h3>Publikation: </h3>
<p>Michael Schönenberg, Eva Wiedemann, Alexander Schneidt, Jonathan Scheeff, Alexander Logemann, Philipp M. Keune, Martin Hautzinger: Neurofeedback, sham neurofeedback, and cognitive-behavioural group therapy in adults with attention-deficit hyperactivity disorder: a triple-blind, randomised, controlled trial. The Lancet Psychiatry, Published Online, August 9, 2017; <a href="http://dx.doi.org/10.1016/S2215-0366(17)30291-2" target="_blank">http://dx.doi.org/10.1016/S2215-0366(17)30291-2</a> </p>
<p><br> <br>The Lancet Psychiatry Podcast: <a href="http://www.thelancet.com/journals/lanpsy/onlineFirst" target="_blank">http://www.thelancet.com/journals/lanpsy/onlineFirst</a></p>
<h3>Kontakt: </h3>
<p>PD Dr. Michael Schönenberg (Derzeit am besten per Mail erreichbar)<br>Universität Tübingen<br>Abteilung für Klinische Psychologie<br>Telefon: +49 7071 29-78355<br><a href="javascript:linkTo_UnCryptMailto('ocknvq,okejcgn0uejqgpgpdgtiBwpk/vwgdkpigp0fg');">michael.schoenenberg[at]uni-tuebingen.de</a></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h5>Eberhard Karls Universität Tübingen </h5>
<h5>Hochschulkommunikation </h5>
<h5>Dr. Karl Guido Rijkhoek</h5>
<h5>Leitung </h5>
<p> </p>
<h5>Antje Karbe </h5>
<h5>Pressereferentin</h5>
<h5>Telefon +49 7071 29-76789 </h5>
<h5>Telefax +49 7071 29-5566 </h5>
<h5>antje.karbe[at]uni-tuebingen.de </h5>
<p><a external="1" href="http://www.uni-tuebingen.de/aktuelles" class="external-link-new-window" title="Öffnet externen Link in neuem Fenster">www.uni-tuebingen.de/aktuelles</a></p>
		<hr class="clearer">
			<div class="news-single-additional-info">

				  	
				 	

					<dl class="news-single-files"><dt>Dateien:</dt>
				 	<dd><a href="uploads/media/17-08-18ADHS-Studie_Therapiemethoden.pdf">17-08-18ADHS-Studie_Therapiemethoden.pdf</a>158 K</dd></dl>

					
					

					
					

			</div>
			
	<div class="news-single-backlink">
	<a href="aktuelles/pressemitteilungen.html">&lt;- Zurück zu: Pressemitteilungen</a>
	</div>
</div>
</div><div id="content-right"><div id="accordion"></div></div><div class="cleanup"></div>
    </div>
  </div>
  <div class="cleanup"></div>

</div>

<div id="footer">
  <hr id="footersep">
  <div id="footer_content"><div id="footer-left"><div class="copyright">© <img width="143" height="38" border="0" src="/fileadmin/rebrush2011/media/images/css/footer-logo.jpg" alt="Logo" title="Logo"></div><ul><li><a href="impressum.html">Impressum</a></li><li><a href="kontakt/kontakt.html?tx_powermail_pi1%5Buid5%5D=1369&amp;tx_powermail_pi1%5Buid11%5D=1369">Kontakt</a></li><li class="last"><a title="Kurz-Link" href="http://www.uni-tuebingen.de/de/1369?tx_ttnews[tt_news]=46446">Kurz-Link</a></li></ul><ul><li><a class="rss" title="RSS-Feed" href="http://www.uni-tuebingen.de/rss-de/1369">RSS</a></li><li><div id="print"><a href="print/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/verhaltenstherapie-besonders-effizient-bei-adhs-im-erwachsenenalter.html">Drucken</a></div></li><li class="last"> Stand: 09.08.2011</li></ul></div><div id="footer-right"><ul><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/zentrale-studienberatung-zsb.html">Zentrale Studienberatung</a></li><li><a href="footer/erste-spalte/advice-for-international-students.html">Advice for International Students</a></li><li><a href="studium/studienorganisation/studentensekretariat.html">Infos und Formulare Studentensekretariat</a></li><li><a href="footer/erste-spalte/campus-portal.html">Campus-Portal</a></li><li><a href="einrichtungen/informations-kommunikations-und-medienzentrum-ikm/e-learning-portal-elp/lernplattformen.html">ILIAS, moodle, BSCW</a></li><li><a href="studium/verzeichnis-der-studiengaenge.html">Verzeichnis der Studiengänge</a></li><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/tuebinger-zentrum-fuer-wissenschaftliche-weiterbildung.html">Wissenschaftliche Weiterbildung</a></li></ul><ul><li><a href="footer/zweite-spalte/katalog-universitaetsbibliothek.html">Katalog Universitätsbibliothek</a></li><li><a href="footer/zweite-spalte/webmail-uni-tuebingen.html">Webmail Uni Tübingen</a></li><li><a href="footer/zweite-spalte/loginuni-tuebingen.html">LOGIN@UNI-TUEBINGEN</a></li><li><a href="http://www.zdv.uni-tuebingen.de/zustandsansicht.html">Betriebszustand Netzwerk</a></li><li><a href="zielgruppen/beschaeftigte/service/downloadbereich.html">Formulare Zentrale Verwaltung</a></li><li><a href="service/corporate-design/startseite.html">CD-Vorlagen</a></li><li><a href="einrichtungen/stabsstellen/hochschulkommunikation/tagungs-und-praesentationsmaterial.html">Konferenzmaterialien</a></li><li><a href="footer/zweite-spalte/mensamenue.html">Mensamenü</a></li></ul><ul><li><a href="footer/dritte-spalte/personensuche-epv.html">Personensuche (EPV)</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene.html">Lagepläne</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene/behindertengerechte-aufgaenge.html">Barrierefreie Zugänge</a></li><li><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender Uni</a></li><li><a href="footer/dritte-spalte/timms-video-portal.html">Timms Video Portal</a></li><li><a href="universitaet/unishop.html">Unishop</a></li><li><a href="einrichtungen/verwaltung-dezernate/vi-bau-sicherheit-und-umwelt/abteilung-3/emas-prozess-an-der-universitaet.html">EMAS an der Uni Tübingen</a></li><li><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2017/2/index.html">Newsletter Uni Tübingen aktuell</a></li></ul></div><div class="cleanup"></div></div>
</div>

<script src="typo3temp/compressor/merged-ffa3f821df935b6242d3a16a1a4dc5d1.js?1493033177" type="text/javascript"></script>

<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);_paq.push(["setDomains",["*.uni-tuebingen.de"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://vitruv.uni-tuebingen.de/piwik/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','21']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="https://vitruv.uni-tuebingen.de/piwik/piwik.php?idsite=21" style="border:0;" alt=""></p></noscript>
<!-- Ende Piwik --></body></html>