<!DOCTYPE html><html lang="de"><head><meta charset="utf-8"><base href="//www.uni-tuebingen.de/"><link rel="shortcut icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary"><link rel="icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary"><meta name="generator" content="TYPO3 CMS"><link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-ccff14762388d83d709acc14189fd6a2-e824cf4f8248716bae2ae52921464eae.css?1479828480" media="all"><script src="typo3temp/compressor/merged-de44b92e7dede45d638f8769468d2b32.js?1479828480" type="text/javascript"></script><title>NewsFullview-Pressemitteilungen | Universität Tübingen</title><meta name="keywords" content=" "><meta name="description" content=" "><meta name="abstract" content=" "><link rel="canonical" href="//www.uni-tuebingen.de/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html"><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="//www.uni-tuebingen.de//index.php?id=250&amp;type=100"><meta name="google-site-verification" content="F0BUIxDlE_ctwJnuXcHby3yUaX-jV65_fYPpqR5I9v8"></head><body>
<div id="outer">
  <div id="top">
    <div id="uni-t-logo"><a href="//www.uni-tuebingen.de/"><img src="fileadmin/pics/logo-uni-tuebingen.png" width="260" height="100" alt="Logo Universität Tübingen" title="Logo Universität Tübingen" border="0"></a></div>
    <div id="wrapper-header-right">
        <div id="languages"><span class="language"><span class="de selected" title="Deutsche Version"></span></span><span class="language"><a href="en/news/press-releases/press-releases/article/zwei-neue-sonderforschungsbereiche-fuer-universitaet-tuebingen.html" title="Englische Version"><span class="en deselected" title="Englische Version"></span></a></span></div>
        <div id="search"><form action="https://google.de/search" id="csesearchbox" name="csesearchbox" enctype="multipart/form-data" method="get"><div style="display:none;"><input type="hidden" name="as_sitesearch" value="uni-tuebingen.de"></div><input type="text" name="q" size="20" value="" class="searchinput" placeholder="Suche"><input type="image" name="sa" src="fileadmin/pics/pfeil_rot.gif" alt="Suche" title="Suche" id="search-arrow"></form></div>
	

	<div class="wrapper-fontsize_uniaz_login">
           <a class="fontsize_a_small" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/zwei-neue-sonderforschungsbereiche-fuer-universitaet-tuebingen.html#"></a>
           <a class="fontsize_a_medium" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/zwei-neue-sonderforschungsbereiche-fuer-universitaet-tuebingen.html#"></a>
           <a class="fontsize_a_big" href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/zwei-neue-sonderforschungsbereiche-fuer-universitaet-tuebingen.html#"></a>
           <img src="fileadmin/pics/schriftgrad_strich.png" alt="" title="" width="26" border="0" height="32" style="float:left; margin-top:10px;">
        
           <div class="uniaz-login">
             <a href="index.php?id=343" class="uniaz">Uni A-Z</a>
             <a href="https://www.uni-tuebingen.de/index.php?id=167&amp;L=0&amp;redirect_url=/index.php?id=1369&amp;L=0" class="login">Anmelden</a>
           </div> 
	</div>
    
   </div> 
   <!-- ende #wrapper-header-right--></div> 

   <div class="cleanup"></div>
   <div id="banner"><img src="fileadmin/_migrated/media/bildleiste_aktuelles.jpg" width="900" height="100" alt="Bildleiste" title="Bildleiste" border="0"></div>
   <div class="cleanup"></div>
   <div id="red-banner"></div>
   
      <div id="wrapheadermenu"><ul id="headermenu"><li class="headermenuitem"><a href="zielgruppen/studieninteressierte.html">Studieninteressierte</a> | </li><li class="headermenuitem"><a href="zielgruppen/studierende.html">Studierende</a> | </li><li class="headermenuitem"><a href="zielgruppen/beschaeftigte.html">Beschäftigte</a> | </li><li class="headermenuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/alumni.html">Alumni</a> | </li><li class="headermenuitem"><a href="aktuelles/kontakt.html">Presse</a></li></ul></div><ul id="mainmenu" class="mainmenu1"><li class="mainmenuitem"><a href="universitaet.html">Universität</a></li><li class="amainmenuitem"><a href="aktuelles.html">Aktuelles</a></li><li class="mainmenuitem"><a href="fakultaeten.html">Fakultäten</a></li><li class="mainmenuitem"><a href="studium.html">Studium</a></li><li class="mainmenuitem"><a href="forschung.html">Forschung</a></li><li class="mainmenuitem"><a href="einrichtungen.html">Einrichtungen</a></li><li class="mainmenuitem"><a href="international.html">International</a></li><li class="mainmenuitem"><a href="service.html">Service</a></li><li class="mainmenuitem"><a href="exzellenzinitiative.html">Exzellenzinitiative</a></li></ul>

  <div class="cleanup"></div>

 
  <div id="breadcrumb"><a href="/">Home</a> &gt; <a href="aktuelles.html">Aktuelles</a> &gt; <a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a> &gt; <a href="aktuelles/pressemitteilungen/newsfullview-pressemitteilungen.html">NewsFullview-Pressemitteilungen</a></div>

  <hr id="headersep-gold">

  <div id="mid">
    <ul id="submenu">
      <li class="submenuheader">Themenbereiche</li><li class="sub1menuitem"><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender</a></li><li class="asub1menuitem"><a href="aktuelles/pressemitteilungen.html">Pressemitteilungen</a></li><li class="sub2menuitem"><a href="aktuelles/pressemitteilungen/archiv.html">Archiv</a></li><li class="sub1menuitem"><a href="aktuelles/online-pressespiegel.html">Online-Pressespiegel</a></li><li class="sub1menuitem"><a href="aktuelles/studium-generale.html">Studium Generale</a></li><li class="sub1menuitem"><a href="aktuelles/kinder-uni.html">Kinder-Uni</a></li><li class="sub1menuitem"><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2016/3/index.html">Newsletter Uni Tübingen aktuell</a></li><li class="sub1menuitem"><a href="aktuelles/attempto-online.html">attempto online</a></li><li class="sub1menuitem"><a href="aktuelles/veroeffentlichungen.html">Veröffentlichungen</a></li><li class="sub1menuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/service-fuer-journalisten/bilderpool-fuer-journalisten.html">Bilderpool für Journalisten</a></li><li class="sub1menuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/hilfen-fuer-das-arbeiten-auf-englisch.html">Hilfen für das Arbeiten auf Englisch</a></li><li class="sub1menuitem"><a href="aktuelles/archive.html">Archive</a></li><li class="sub1menuitem"><a href="aktuelles/stellenangebote.html">Stellenangebote</a></li><li class="sub1menuitem"><a href="einrichtungen/verwaltung-dezernate/i-forschung-strategie-und-recht/abteilung-3-recht/amtliche-bekanntmachungen.html">Amtliche Bekanntmachungen</a></li><li class="sub1menuitem"><a href="aktuelles/kontakt.html">Kontakt</a></li>
    </ul>
    <div id="content" class="content-width">
      <div id="c1616" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Pressemitteilungen</h1></div>
<div class="news-single-item">


	<div class="news-single-rightbox">
		21.11.2016 13:25  
		
		
	<!--      --><!--  --></div>
		<h2>Zwei neue Sonderforschungsbereiche für Universität Tübingen</h2>
		<h3>Neue Forschungsverbünde untersuchen ab Januar die Algorithmen des Sehens und den Transport von Schadstoffen in der Umwelt</h3>
		
		<p>Die Universität Tübingen erhält zwei neue Sonderforschungsbereiche: Unter dem Titel „Robust Vision“ werden sich Forscherinnen und Forscher aus der Neurowissenschaft und dem maschinellen Lernen ab Januar 2017  mit den Grundlagen biologischen und maschinellen Sehens befassen. Ebenfalls ab Januar 2017 startet der Forschungsverbund CAMPOS, in dem Umweltgeowissenschaftler umfassend das Verhalten von Schadstoffen in der Umwelt untersuchen. Beide Sonderforschungsbereiche werden für jeweils vier Jahre von der Deutschen Forschungsgemeinschaft (DFG) gefördert und können nach Zwischenevaluierungen zweimal um weitere vier Jahre verlängert werden. </p>
<p> </p>
<p>Im SFB „Robust Vision“ arbeiten Wissenschaftlerinnen und Wissenschaftler der Universität und des Max Planck-Instituts für Intelligente Systeme zusammen. Unser Sehvermögen funktioniert verblüffend robust: Selbst in einer sehr variablen Umwelt ermöglicht es uns, aus begrenzten visuellen Informationen verlässliche Schlussfolgerungen über die betrachtete Umgebung zu ziehen. „Dafür werden von unseren Nervenzellen komplexe Berechnungen durchgeführt“, sagt SFB-Sprecher Professor Matthias Bethge, Leiter des Bernstein-Zentrums für Computational Neuroscience an der Universität Tübingen (Centre for Integrative Neuroscience/Institut für Theoretische Physik). Künstliche Sehsysteme wiederum, beispielsweise in selbstfahrenden Autos, sind zunehmend in der Lage, das menschliche Sehvermögen nachzubilden. Der Forschungsverbund will die Prinzipien und Algorithmen besser verstehen, die den Berechnungen visueller Systeme zugrunde liegen und „robustes Sehen“ ermöglichen. Die Wissenschaftlerinnen und Wissenschaftler werden dazu Ansätze aus der Neurowissenschaft und dem maschinellen Sehen kombinieren.</p>
<h3>Kontakt: </h3>
<p>Prof. Dr. Matthias Bethge<br>Universität Tübingen<br>Centre for Integrative Neuroscience/Institut für Theoretische Physik <br>Telefon: +49 7071 29 89017  <br><a href="javascript:linkTo_UnCryptMailto('ocknvq,ocvvjkcu0dgvjigBwpk/vwgdkpigp0fg');">matthias.bethge[at]uni-tuebingen.de</a></p>
<p><br>Im Sonderforschungsbereich „CAMPOS“ (Catchments as Reactors: Metabolism of Pollutants on the Landscape Scale - Stoffumsatz in Einzugsgebieten: Metabolisierung von Schadstoffen auf der Landschaftsskala) untersuchen Wissenschaftlerinnen und Wissenschaftler aus den Umweltgeowissenschaften der Universität Tübingen mit einem neuen Ansatz das Verhalten von Schadstoffen in Fließgewässern, Grundwasser und Boden. Ziel ist es, realistischere Prognosen über Entwicklungen der Wasser- und Bodenqualität treffen zu können. Im Labor können Prozesse, mit denen Schadstoffe in der Natur transportiert werden, meist nur unvollkommen nachgebildet werden: So lassen sich beispielsweise Schadstoffe, z.B. Pestizide und andere organische Verbindungen, die unter Laborbedingungen schnell abgebaut werden, oft unerwartet lange in Böden und Grundwasser nachweisen. </p>
<p> </p>
<p>In dem multidisziplinären Forschungsverbund arbeiten unter anderem Biologen, Chemiker, Geologen und Ingenieure zusammen. In ausführlichen Feldstudien werde man die biogeochemischen Umsätze von Schadstoffen in einem großen Landschaftsraum wie dem Ammertal in Baden-Württemberg erheben, sagt Sprecher Peter Grathwohl, Professor für Hydrogeochemie und Prorektor für Forschung an der Universität Tübingen. Neue Analytik- und Messtechniken machten erstmals eine Studie in diesem Umfang möglich. „Die Ergebnisse zum Transport von Stoffen bilden wir dann in Computermodellen nach – auch hier eröffnen neue stochastische Modellieransätze die Möglichkeit zu genaueren Prognosen.“ An dem SFB sind auch die Universitäten Stuttgart und Hohenheim sowie das Helmholtz Zentrum München - Deutsches Forschungszentrum für Gesundheit und Umwelt (GmbH) und das Umweltforschungszentrum Leipzig beteiligt.</p>
<h3>Kontakt:</h3>
<p>Prof. Dr. Peter Grathwohl<br>Universität Tübingen<br>Hydrogeochemie / Angewandte Geowissenschaften<br>Telefon +49 7071 29-75429<br><a href="javascript:linkTo_UnCryptMailto('ocknvq,itcvjyqjnBwpk/vwgdkpigp0fg');">grathwohl[at]uni-tuebingen.de</a></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h5>Eberhard Karls Universität Tübingen </h5>
<h5>Hochschulkommunikation </h5>
<h5>Dr. Karl Guido Rijkhoek</h5>
<h5>Leitung </h5>
<p> </p>
<h5>Antje Karbe </h5>
<h5>Pressereferentin</h5>
<h5>Telefon +49 7071 29-76789 </h5>
<h5>Telefax +49 7071 29-5566 </h5>
<h5>antje.karbe[at]uni-tuebingen.de </h5>
<p><a external="1" href="http://www.uni-tuebingen.de/aktuelles" class="external-link-new-window" title="Öffnet externen Link in neuem Fenster">www.uni-tuebingen.de/aktuelles</a></p>
		<hr class="clearer">
			<div class="news-single-additional-info">

				  	
				 	

					<dl class="news-single-files"><dt>Dateien:</dt>
				 	<dd><a href="uploads/media/16-11-21SFB_Robust_Vision_Campos_pg_rij.pdf">16-11-21SFB_Robust_Vision_Campos_pg_rij.pdf</a>112 K</dd></dl>

					
					

					
					

			</div>
			
	<div class="news-single-backlink">
	<a href="aktuelles/pressemitteilungen.html">&lt;- Zurück zu: Pressemitteilungen</a>
	</div>
</div>
</div><div id="content-right"><div id="accordion"></div></div><div class="cleanup"></div>
    </div>
  </div>
  <div class="cleanup"></div>

</div>

<div id="footer">
  <hr id="footersep">
  <div id="footer_content"><div id="footer-left"><div class="copyright">© <img width="143" height="38" border="0" src="/fileadmin/rebrush2011/media/images/css/footer-logo.jpg" alt="Logo" title="Logo"></div><ul><li><a href="impressum.html">Impressum</a></li><li><a href="kontakt/kontakt.html?tx_powermail_pi1%5Buid5%5D=1369&amp;tx_powermail_pi1%5Buid11%5D=1369">Kontakt</a></li><li class="last"><a title="Kurz-Link" href="http://www.uni-tuebingen.de/de/1369?tx_ttnews[tt_news]=38664">Kurz-Link</a></li></ul><ul><li><a class="rss" title="RSS-Feed" href="http://www.uni-tuebingen.de/rss-de/1369">RSS</a></li><li><div id="print"><a href="print/aktuelles/pressemitteilungen/newsfullview-pressemitteilungen/article/zwei-neue-sonderforschungsbereiche-fuer-universitaet-tuebingen.html">Drucken</a></div></li><li class="last"> Stand: 09.08.2011</li></ul></div><div id="footer-right"><ul><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/zentrale-studienberatung-zsb.html">Zentrale Studienberatung</a></li><li><a href="footer/erste-spalte/advice-for-international-students.html">Advice for International Students</a></li><li><a href="studium/studienorganisation/studentensekretariat.html">Infos und Formulare Studentensekretariat</a></li><li><a href="footer/erste-spalte/campus-portal.html">Campus-Portal</a></li><li><a href="einrichtungen/informations-kommunikations-und-medienzentrum-ikm/e-learning-portal-elp/lernplattformen.html">ILIAS, moodle, BSCW</a></li><li><a href="studium/verzeichnis-der-studiengaenge.html">Verzeichnis der Studiengänge</a></li><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/tuebinger-zentrum-fuer-wissenschaftliche-weiterbildung.html">Wissenschaftliche Weiterbildung</a></li></ul><ul><li><a href="footer/zweite-spalte/katalog-universitaetsbibliothek.html">Katalog Universitätsbibliothek</a></li><li><a href="footer/zweite-spalte/webmail-uni-tuebingen.html">Webmail Uni Tübingen</a></li><li><a href="footer/zweite-spalte/loginuni-tuebingen.html">LOGIN@UNI-TUEBINGEN</a></li><li><a href="http://www.zdv.uni-tuebingen.de/zustandsansicht.html">Betriebszustand Netzwerk</a></li><li><a href="zielgruppen/beschaeftigte/service/downloadbereich.html">Formulare Zentrale Verwaltung</a></li><li><a href="service/corporate-design/startseite.html">CD-Vorlagen</a></li><li><a href="einrichtungen/stabsstellen/hochschulkommunikation/tagungs-und-praesentationsmaterial.html">Konferenzmaterialien</a></li><li><a href="footer/zweite-spalte/mensamenue.html">Mensamenü</a></li></ul><ul><li><a href="footer/dritte-spalte/personensuche-epv.html">Personensuche (EPV)</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene.html">Lagepläne</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene/behindertengerechte-aufgaenge.html">Barrierefreie Zugänge</a></li><li><a href="aktuelles/veranstaltungskalender.html">Veranstaltungskalender Uni</a></li><li><a href="footer/dritte-spalte/timms-video-portal.html">Timms Video Portal</a></li><li><a href="footer/dritte-spalte/unishop.html">Unishop</a></li><li><a href="einrichtungen/verwaltung-dezernate/vi-bau-sicherheit-und-umwelt/abteilung-2/umweltschutz.html">EMAS an der Uni Tübingen</a></li><li><a href="aktuelles/newsletter-uni-tuebingen-aktuell/2016/3/index.html">Newsletter Uni Tübingen aktuell</a></li></ul></div><div class="cleanup"></div></div>
</div>

<script src="typo3temp/compressor/merged-ffa3f821df935b6242d3a16a1a4dc5d1.js?1479828480" type="text/javascript"></script>

<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);_paq.push(["setDomains",["*.uni-tuebingen.de"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://vitruv.uni-tuebingen.de/piwik/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','21']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="https://vitruv.uni-tuebingen.de/piwik/piwik.php?idsite=21" style="border:0;" alt=""></p></noscript>
<!-- Ende Piwik --></body></html>