<!DOCTYPE html><html lang="de"><head><meta charset="utf-8"><base href="//www.uni-tuebingen.de/"><link rel="shortcut icon" href="/template_files/pics/favicon.ico" type="image/x-icon"><meta name="generator" content="TYPO3 CMS"><link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-23a13cdb1dedd8e74f08534c0986dbcf-45b029815c6e98cdc3c301aba31e0310.css?1523449116" media="all"><script src="/typo3temp/assets/compressed/merged-6af680fc6640af8cf588b2ea1fae4b70.js?1516359173" type="text/javascript"></script><title>Neue Mitglieder im Universitätsrat | Universität Tübingen</title><meta name="keywords" content=" "><meta name="description" content=" "><meta name="abstract" content=" "><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="canonical" href="/universitaet/aktuelles-und-publikationen/pressemitteilungen/newsfullview-pressemitteilungen.html"><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="/universitaet/aktuelles-und-publikationen/pressemitteilungen/newsfullview-pressemitteilungen/rss.xml"><meta name="google-site-verification" content="F0BUIxDlE_ctwJnuXcHby3yUaX-jV65_fYPpqR5I9v8"></head><body>
<div id="outer">
  <div id="top">
    <div id="uni-t-logo"><a href="//www.uni-tuebingen.de/"><img src="/template_files/pics/logo-uni-tuebingen.png" width="260" height="100" alt="Logo Universität Tübingen" title="Logo Universität Tübingen" border="0"></a></div>
    <div id="wrapper-header-right">
        <div id="languages"><span class="language"><span class="de selected" title="Deutsche Version"></span></span><span class="language"><a href="/en/university/news-and-publications/press-releases/press-releases/article/neue-mitglieder-im-universitaetsrat.html" title="Englische Version"><span class="en deselected" title="Englische Version"></span></a></span></div>
        <div id="search"><form action="https://google.de/search" id="csesearchbox" name="csesearchbox" method="get">
  <div style="display:none;">
    <input type="hidden" name="as_sitesearch" value="uni-tuebingen.de">
  </div>
  <input type="text" name="q" size="20" value="" class="searchinput" placeholder="Suche"><input type="image" name="sa" src="/template_files/pics/pfeil_rot.gif" alt="Suche" title="Suche" id="search-arrow">
</form>
</div>
	

	<div class="wrapper-fontsize_uniaz_login">
           <a class="fontsize_a_small" href="#"></a>
           <a class="fontsize_a_medium" href="#"></a>
           <a class="fontsize_a_big" href="#"></a>
           <img src="/template_files/pics/schriftgrad_strich.png" alt="" title="" width="26" border="0" height="32" style="float:left; margin-top:10px;">
        
           <div class="uniaz-login">
             <a href="/index.php?id=343" class="uniaz">Uni A-Z</a>
             <a href="https://www.uni-tuebingen.de/login/login.html?redirect_url=/index.php?id=1369&amp;L=" title="Anmelden" target="_top" class="login">Anmelden</a>
           </div> 
	</div>
    
   </div> 
   <!-- ende #wrapper-header-right--></div> 

   <div class="cleanup"></div>
   <div id="banner"><img src="/fileadmin/_migrated/media/bildleiste_aktuelles.jpg" width="900" height="100" alt="Bildleiste" title="Bildleiste" border="0"></div>
   <div class="cleanup"></div>
   <div id="red-banner"></div>
   
      <div id="wrapheadermenu"><ul id="headermenu"><li class="headermenuitem"><a href="/studium/studieninteresse.html">Studieninteressierte</a> | </li><li class="headermenuitem"><a href="/studium.html">Studierende</a> | </li><li class="headermenuitem"><a href="/zielgruppen/beschaeftigte.html">Beschäftigte</a> | </li><li class="headermenuitem"><a href="/zielgruppen/lehrende.html">Lehrende</a> | </li><li class="headermenuitem"><a href="/zielgruppen/alumni.html">Alumni</a> | </li><li class="headermenuitem"><a href="/zielgruppen/presse.html">Presse</a> | </li><li class="headermenuitem"><a href="/zielgruppen/wirtschaft.html">Wirtschaft</a> | </li><li class="headermenuitem"><a href="/zielgruppen/weiterbildung.html">Weiterbildung</a></li></ul></div><ul id="mainmenu" class="mainmenu1"><li class="amainmenuitem"><a href="/universitaet.html">Universität</a></li><li class="mainmenuitem"><a href="/fakultaeten.html">Fakultäten</a></li><li class="mainmenuitem"><a href="/studium.html">Studium</a></li><li class="mainmenuitem"><a href="/forschung.html">Forschung</a></li><li class="mainmenuitem"><a href="/einrichtungen.html">Einrichtungen</a></li><li class="mainmenuitem"><a href="/international.html">International</a></li><li class="mainmenuitem"><a href="/exzellenzinitiative.html">Exzellenzinitiative</a></li></ul>

  <div class="cleanup"></div>

 
  <div id="breadcrumb"><a href="/">Startseite</a> &gt; <a href="/universitaet.html">Universität</a> &gt; <a href="/universitaet/aktuelles-und-publikationen.html">Aktuelles und Publikationen</a> &gt; <a href="/universitaet/aktuelles-und-publikationen/pressemitteilungen.html">Pressemitteilungen</a> &gt; <a href="/universitaet/aktuelles-und-publikationen/pressemitteilungen/newsfullview-pressemitteilungen.html">NewsFullview-Pressemitteilungen</a></div>

  <hr id="headersep-gold">

  <div id="mid">
    <ul id="submenu">
      <li class="submenuheader">Themenbereiche</li><li class="sub1menuitem"><a href="/universitaet/profil.html">Profil</a></li><li class="sub1menuitem"><a href="/universitaet/organisation-und-leitung.html">Organisation und Leitung</a></li><li class="asub1menuitem"><a href="/universitaet/aktuelles-und-publikationen.html">Aktuelles und Publikationen</a></li><li class="asub2menuitem"><a href="/universitaet/aktuelles-und-publikationen/pressemitteilungen.html">Pressemitteilungen</a></li><li class="sub3menuitem"><a href="/universitaet/aktuelles-und-publikationen/pressemitteilungen/archiv.html">Archiv</a></li><li class="sub2menuitem"><a href="/universitaet/aktuelles-und-publikationen/pressekontakt.html">Pressekontakt</a></li><li class="sub2menuitem"><a href="/universitaet/aktuelles-und-publikationen/attempto-online.html">attempto online</a></li><li class="sub2menuitem"><a href="/universitaet/aktuelles-und-publikationen/newsletter-uni-tuebingen-aktuell/2018/2/index.html">Newsletter Uni Tübingen aktuell</a></li><li class="sub2menuitem"><a href="/universitaet/aktuelles-und-publikationen/veroeffentlichungen.html">Veröffentlichungen</a></li><li class="sub2menuitem"><a href="/universitaet/aktuelles-und-publikationen/online-pressespiegel.html">Online-Pressespiegel</a></li><li class="sub2menuitem"><a href="/einrichtungen/verwaltung/i-universitaetsentwicklung-struktur-und-recht/abteilung-3-recht/amtliche-bekanntmachungen.html">Amtliche Bekanntmachungen</a></li><li class="sub1menuitem"><a href="/universitaet/campusleben.html">Campusleben</a></li><li class="sub1menuitem"><a href="/universitaet/stellenangebote.html">Stellenangebote</a></li><li class="sub1menuitem"><a href="/universitaet/standort-und-anfahrt.html">Standort und Anfahrt</a></li>
    </ul>
    <div id="content" class="content-width">
      <div id="c466860" class="csc-frame csc-frame-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Pressemitteilungen</h1></div>


	


<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		


	<div class="news-single-item">
		<div class="news-single-rightbox">
			<time datetime="2018-07-25 16:34">
				2018-07-25 16:34
				<meta itemprop="datePublished" content="2018-07-25 16:34">
			</time>
		</div>
		<h2>Neue Mitglieder im Universitätsrat</h2>

		<h3>Bosch-Forschungschef Michael Bolle und ehemaliger ETH-Präsident Ernst Hafen in Aufsichts- und Beratungsgremium gewählt</h3>

		

		



		<p class="bodytext">Der Tübinger Universitätsrat erhält zum 1. Oktober 2018 drei neue Mitglieder. Dem Aufsichts- und Beratungsgremium werden künftig unter anderem der Forschungschef der Robert Bosch GmbH, Michael Bolle, sowie der Schweizer Biologe und ehemalige Präsident der ETH Zürich, Professor Ernst Hafen, angehören. Neues internes Mitglied ist Sandra Kauenhowen, Leiterin der Geschäftsstelle der Tübingen School of Education. Die neuen Mitglieder waren auf Vorschlag einer Findungskommission vom Senat einstimmig gewählt worden. Das baden-württembergische Wissenschaftsministerium hat die Wahl zwischenzeitlich bestätigt. Der neu zusammengesetzte Universitätsrat tritt für eine Amtszeit von drei Jahren an und wird bei seiner konstituierenden Sitzung am 22. Oktober 2018 auch über den Vorsitz des Gremiums entscheiden.</p>
<p class="bodytext"> </p>
<p class="bodytext">Zum 30. September 2018 wird der derzeitige Vorsitzende des Universitätstrats, Professor Antonio Loprieno, nach Erreichen der maximalen Amtszeit von neun Jahren aus dem Gremium ausscheiden. Gleiches gilt für die Mitglieder Professor Andreas Busch von der Shire GmbH Berlin und Dr. Thomas Nielebock vom Institut für Politikwissenschaft. Bereits zum 31. März war Eva Maria Burk als Vertreterin der Studierenden aus dem Universitätsrat ausgeschieden. Für sie war zum 1. April die Promotionsstudentin Alina Stein nachgerückt.</p>
<p class="bodytext"> </p>
<p class="bodytext">Der Universitätsrat besteht aus sieben externen und vier internen Mitgliedern. Er trägt Verantwortung für die Entwicklung der Hochschule und schlägt Maßnahmen zur Profilbildung und Erhöhung der Leistungs- und Wettbewerbsfähigkeit vor. Zudem beaufsichtigt er die Geschäftsführung des Rektorats. <a href="http://www.uni-tuebingen.de/universitaet/organisation-und-leitung/universitaetsrat.html" target="_blank">www.uni-tuebingen.de/universitaet/organisation-und-leitung/universitaetsrat.html</a></p>
<h3>Zusammensetzung des Gremiums ab 1. Oktober</h3>
<p class="bodytext"><strong>Externe Mitglieder:</strong></p><ul class="contentlist"><li>Dr. Dr. Saskia Biskup, CeGaT GmbH, Tübingen</li> 	<li>Dr. Michael Bolle, Bosch-Zentrum für Forschung und Vorausentwicklung, Renningen</li> 	<li>Professor Dr. Heinrich Bülthoff, Max-Planck-Institut für biologische Kybernetik, Tübingen</li> 	<li>Professor Dr. Ernst Hafen, ETH Zürich</li> 	<li>Dr. Ingrid Hamm, Ingrid Hamm Consultants GmbH, Stuttgart</li> 	<li>Christiane Neumann, Consulting, Berlin</li> 	<li>Bernhard Sibold, Deutsche Bundesbank, Stuttgart</li></ul><p class="bodytext"> <br> <strong>Interne Mitglieder:</strong></p><ul class="contentlist"><li>Professorin Dr. Stefanie Gropper, Philosophische Fakultät</li> 	<li>Sandra Kauenhowen, Tübingen School of Education</li> 	<li>Professor Dr. Oliver Kohlbacher, Mathematisch-Naturwissenschaftliche Fakultät</li> 	<li>Alina Stein, Promotionsstudierende, Universität Tübingen</li></ul><p class="bodytext"> </p>
<h3>Die neuen Mitglieder:</h3>
<p class="bodytext"><br> <img alt="" height="217" src="/fileadmin/_processed_/1/d/csm_18-07-25Michael_Bolle-pe-21659-2_2173579414.jpg" width="300" style="" title=""> </p>
<p class="bodytext">Dr. Michael Bolle ist Chief Digital Officer und Technikgeschäftsführer der Robert Bosch GmbH. In dieser Funktion ist er für den Zentralbereich Forschung und Vorausentwicklung des Unternehmens sowie für den Zentralbereich Informationsverarbeitung (IT), die Tochtergesellschaft Bosch Software Innovations GmbH und die Zentralstelle Koordination Technik und Entwicklungsmethodik zuständig.<br>  <br> Er studierte Nachrichtentechnik an der RWTH Aachen und wurde an der Universität Bochum promoviert. 1992 begann er seine Karriere bei Bosch und war unter anderem am Standort Hildesheim Abteilungsleiter der Vorausentwicklung Multimedia. Nach Leitung der Systemonic AG, einer Ausgründung aus der TU Dresden, kehrte er 2003 zu Bosch zurück und war dort für den Firmenableger ADIT sowie den Produktbereich Fahrerinformationssysteme zuständig. Von 2014 bis 2018 leitete er den Forschungsbereich des Unternehmens, das unter anderem einen Forschungscampus in Renningen etablierte: rund 1.700 Mitarbeiterinnen und Mitarbeiter arbeiten hier an neuen Technologien und Materialien.<br> Foto: Bosch GmbH</p>
<p class="bodytext"> </p>
<p class="bodytext"> <br> <img alt="" height="400" src="/fileadmin/_processed_/4/8/csm_18-07-25Hafen_Ernst_cdaf423395.jpg" width="300" style="" title=""> </p>
<p class="bodytext">Ernst Hafen ist Professor am Institut für Molekulare Systembiologie und Studiendirektor des Departements Biologie der Eidgenössisch Technischen Hochschule (ETH) Zürich. Er studierte am Biozentrum Basel Molekular- und Zellbiologie und promovierte 1983 im Bereich Entwicklungsbiologie. Nach einer Tätigkeit an der University of California in Berkeley (USA) wechselte er 1987 ans Zoologische Institut der Universität Zürich. Dort vertrat er im Universitätsrat die Professorenschaft. Von 2005 bis 2006 war er Präsident der ETH.<br>  <br> In seiner Forschung befasst er sich mit Genen, die eine Rolle in Wachstumskontrolle und Stoffwechsel spielen. Hierfür wurde er mehrfach ausgezeichnet, unter anderem mit dem Otto-Naegeli-Preis, dem bedeutendsten Schweizer Preis für medizinische Forschung, und dem Ernst-Jung Preis für Medizin. Seit 2015 ist er Gründer und Präsident der nonprofit MIDATA Genossenschaft, die sich dafür einsetzt, dass Bürger die Kontrolle über ihre persönlichen Daten erhalten, denn er ist überzeugt, dass dies die Basis für personalisierte Medizin und Bildung sowie eine faire digitale Gesellschaft ist. <br> Foto: ETH Zürich / Giulia Marthaler<br>  <br>  </p>
<p class="bodytext"> <br> <br> <img alt="" height="447" src="/fileadmin/_processed_/5/0/csm_18-07-25_Sandra_Kauenhowen_IMG_5881_1_hk_5dbe8e1ec9.jpg" width="300" style="" title=""> <br> Sandra Kauenhowen hat Germanistik, Linguistik und Medienwissenschaft an der Universität Düsseldorf studiert. Sie war als Research Assistentin bei der WestLB Research GmbH Düsseldorf sowie in der Kommunikationsabteilung der QIAGEN GmbH Hilden tätig. Ab 2014 war sie Vorstandsassistentin am Tübinger Hertie Institut für klinische Hirnforschung. 2016 übernahm sie in der Geschäftsstelle der neu gegründeten Tübingen School of Education (TüSE) das Management und unterstützt hier den Vorstand in allen Bereichen.<br> Foto: Tübingen School of Education<br>  </p>
<p class="bodytext"> <br>  <br>  <img alt="" height="200" src="/fileadmin/_processed_/8/0/csm_18-07-25Stein_Alina015_5e94b0d03c.jpg" width="300" style="" title=""><br> Alina Stein ist Promotionsstudentin an der Max Planck Research School in Tübingen. Sie studierte in Bremen Biochemie und Zellbiologie und absolvierte ihren Master im Bereich Pathologie/Virologie an der Universität Cambridge in Großbritannien. Seit 2017 promoviert sie am Max-Planck-Institut für Entwicklungsbiologie. Dort forscht sie an der Kontrolle der Translation, also des Prozesses, in dem Zellen Proteine auf Basis ihrer genetischen Information herstellen. Sie erhielt bereits Stipendien der Konrad-Adenauer-Stiftung, der Studienstiftung des deutschen Volkes, des DAAD und des European Cambridge Trust.<br> Foto: Friedhelm Albrecht<br>  </p>
<p class="bodytext"> </p>
<p class="bodytext"><strong>Eberhard Karls Universität Tübingen<br> Hochschulkommunikation<br> Dr. Karl Guido Rijkhoek<br> Leitung</strong></p>
<p class="bodytext"><strong>Antje Karbe<br> Pressereferentin<br> Telefon +49 7071 29-76789<br> Telefax +49 7071 29-5566<br> <a href="javascript:linkTo_UnCryptMailto('ocknvq,cpvlg0mctdgBwpk\/vwgdkpigp0fg');">antje.karbe[at]uni-tuebingen.de</a><br>  <br> <a href="http://www.uni-tuebingen.de/universitaet/aktuelles-und-publikationen.html" target="_blank">http://www.uni-tuebingen.de/universitaet/aktuelles-und-publikationen.html</a></strong></p>
<p class="bodytext"> </p>

		<hr class="clearer">

		
			
			<div class="news-single-additional-info">
				<p>Dateien:</p>
				<ul>
					
						<li class="news-single-file">
								<a href="index.php?eID=tx_securedownloads&amp;p=1369&amp;u=0&amp;g=0&amp;t=1532693100&amp;hash=4073da44879a9cad5c118ec8658782691975597b&amp;file=/fileadmin/Uni_Tuebingen/Allgemein/Dokumente/Pressemitteilungen_pdf_2009/2018/18-07-25_DE_Neuwahl_Universitaetsrat.pdf" target="_blank">
									18-07-25_DE_Neuwahl_Universitaetsrat.pdf
								</a>
								119 KB
						</li>
					
				</ul>
			</div>
		

		
			
			<div class="news-single-backlink">
				<a href="/universitaet/aktuelles-und-publikationen/pressemitteilungen.html">
					&lt;- Zurück zu: Pressemitteilungen
				</a>
			</div>
		
	</div>


	</div>
</div>
</div><div id="content-right"><div id="accordion"></div></div><div class="cleanup"></div>
    </div>
  </div>
  <div class="cleanup"></div>

</div>

<div id="footer">
  <hr id="footersep">
  <div id="footer_content"><div id="footer-left"><div class="copyright">© <img width="143" height="38" border="0" src="/typo3conf/ext/project/Resources/Public/Images/Rebrush/css/footer-logo.jpg" alt="Logo" title="Logo"></div><ul><li><a href="/impressum.html">Impressum</a></li><li class="last"><a href="/impressum/datenschutzerklaerung.html">Datenschutzerklärung</a></li><br><li><a href="/kontakt/kontakt.html">Kontakt</a></li><li class="last"><a title="Kurz-Link" href="/de/1369?tx_news_pi1[news]=24303">Kurz-Link</a></li></ul><ul><li><a class="rss" title="RSS-Feed" href="/rss-de/1369">RSS</a></li><li><div id="print"><a href="/universitaet/aktuelles-und-publikationen/pressemitteilungen/newsfullview-pressemitteilungen/article/neue-mitglieder-im-universitaetsrat/print.html">Drucken</a></div></li><li class="last"> Stand: 25.07.2018</li></ul></div><div id="footer-right"><ul><li><a href="/studium/beratung-und-info/zentrale-studienberatung.html">Zentrale Studienberatung</a></li><li><a href="/international/studierende-aus-dem-ausland/beratungsangebote-fuer-internationale-studierende.html">Advice for International Students</a></li><li><a href="/studium/studienorganisation.html">Studienorganisation</a></li><li><a href="http://campus.verwaltung.uni-tuebingen.de/index.html">Campus-Portal</a></li><li><a href="/einrichtungen/zentrale-einrichtungen/informations-kommunikations-und-medienzentrum-ikm/e-learning-portal-elp/lernplattformen.html">ILIAS, moodle, BSCW</a></li><li><a href="/studium/verzeichnis-der-studiengaenge.html">Verzeichnis der Studiengänge</a></li><li><a href="/zielgruppen/weiterbildung.html">Wissenschaftliche Weiterbildung</a></li></ul><ul><li><a href="https://katalog.ub.uni-tuebingen.de/opac/">Katalog Universitätsbibliothek</a></li><li><a href="https://webmail.uni-tuebingen.de/">Webmail Uni Tübingen</a></li><li><a href="/nc/einrichtungen/zentrum-fuer-datenverarbeitung/zustandsansicht.html">Betriebszustand Netzwerk</a></li><li><a href="/zielgruppen/beschaeftigte/downloadbereich.html">Formulare Zentrale Verwaltung</a></li><li><a href="/einrichtungen/verwaltung/stabsstellen/hochschulkommunikation/service-fuer-beschaeftigte/corporate-design/startseite.html">CD-Vorlagen</a></li><li><a href="/einrichtungen/verwaltung/stabsstellen/hochschulkommunikation/service-fuer-beschaeftigte/tagungs-und-praesentationsmaterial.html">Konferenzmaterialien</a></li><li><a href="https://www.my-stuwe.de/mensa/">Mensamenü</a></li></ul><ul><li><a href="https://epv-welt.uni-tuebingen.de/RestrictedPages/StartSearch.aspx">Personensuche (EPV)</a></li><li><a href="/einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene.html">Lagepläne</a></li><li><a href="/einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene/behindertengerechte-aufgaenge.html">Barrierefreie Zugänge</a></li><li><a href="/universitaet/campusleben/veranstaltungen/veranstaltungskalender.html">Veranstaltungskalender Uni</a></li><li><a href="http://timmsrc.uni-tuebingen.de/">Timms Video Portal</a></li><li><a href="/universitaet/campusleben/unishop.html">Unishop</a></li><li><a href="/einrichtungen/verwaltung/viii-bau-sicherheit-und-umwelt/abteilung-3/emas-prozess-an-der-universitaet.html">EMAS an der Uni Tübingen</a></li><li><a href="/universitaet/aktuelles-und-publikationen/newsletter-uni-tuebingen-aktuell/2018/2/index.html">Newsletter Uni Tübingen aktuell</a></li></ul></div><div class="cleanup"></div></div>
</div>




</body></html>