<!DOCTYPE html><html lang="de"><head><meta charset="utf-8"><base href="//www.uni-tuebingen.de/"><link rel="shortcut icon" href="/template_files/pics/favicon.ico" type="image/x-icon"><meta name="generator" content="TYPO3 CMS"><link rel="stylesheet" type="text/css" href="/typo3temp/assets/compressed/merged-23a13cdb1dedd8e74f08534c0986dbcf-45b029815c6e98cdc3c301aba31e0310.css?1523449116" media="all"><script src="/typo3temp/assets/compressed/merged-6af680fc6640af8cf588b2ea1fae4b70.js?1516359173" type="text/javascript"></script><title>Universität reagiert mit Bestürzung auf Tod von Friedrich Herzog von Württemberg | Universität Tübingen</title><meta name="keywords" content=" "><meta name="description" content=" "><meta name="abstract" content=" "><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="canonical" href="/universitaet/aktuelles-und-publikationen/pressemitteilungen/newsfullview-pressemitteilungen.html"><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="/universitaet/aktuelles-und-publikationen/pressemitteilungen/newsfullview-pressemitteilungen/rss.xml"><meta name="google-site-verification" content="F0BUIxDlE_ctwJnuXcHby3yUaX-jV65_fYPpqR5I9v8"></head><body>
<div id="outer">
  <div id="top">
    <div id="uni-t-logo"><a href="//www.uni-tuebingen.de/"><img src="/template_files/pics/logo-uni-tuebingen.png" width="260" height="100" alt="Logo Universität Tübingen" title="Logo Universität Tübingen" border="0"></a></div>
    <div id="wrapper-header-right">
        <div id="languages"><span class="language"><span class="de selected" title="Deutsche Version"></span></span><span class="language"><a href="/en/university/news-and-publications/press-releases/press-releases/article/universitaet-reagiert-mit-bestuerzung-auf-tod-von-friedrich-herzog-von-wuerttemberg.html" title="Englische Version"><span class="en deselected" title="Englische Version"></span></a></span></div>
        <div id="search"><form action="https://google.de/search" id="csesearchbox" name="csesearchbox" method="get">
  <div style="display:none;">
    <input type="hidden" name="as_sitesearch" value="uni-tuebingen.de">
  </div>
  <input type="text" name="q" size="20" value="" class="searchinput" placeholder="Suche"><input type="image" name="sa" src="/template_files/pics/pfeil_rot.gif" alt="Suche" title="Suche" id="search-arrow">
</form>
</div>
	

	<div class="wrapper-fontsize_uniaz_login">
           <a class="fontsize_a_small" href="#"></a>
           <a class="fontsize_a_medium" href="#"></a>
           <a class="fontsize_a_big" href="#"></a>
           <img src="/template_files/pics/schriftgrad_strich.png" alt="" title="" width="26" border="0" height="32" style="float:left; margin-top:10px;">
        
           <div class="uniaz-login">
             <a href="/index.php?id=343" class="uniaz">Uni A-Z</a>
             <a href="https://www.uni-tuebingen.de/login/login.html?redirect_url=/index.php?id=1369&amp;L=" title="Anmelden" target="_top" class="login">Anmelden</a>
           </div> 
	</div>
    
   </div> 
   <!-- ende #wrapper-header-right--></div> 

   <div class="cleanup"></div>
   <div id="banner"><img src="/fileadmin/_migrated/media/bildleiste_aktuelles.jpg" width="900" height="100" alt="Bildleiste" title="Bildleiste" border="0"></div>
   <div class="cleanup"></div>
   <div id="red-banner"></div>
   
      <div id="wrapheadermenu"><ul id="headermenu"><li class="headermenuitem"><a href="/studium/studieninteresse.html">Studieninteressierte</a> | </li><li class="headermenuitem"><a href="/studium.html">Studierende</a> | </li><li class="headermenuitem"><a href="/zielgruppen/beschaeftigte.html">Beschäftigte</a> | </li><li class="headermenuitem"><a href="/zielgruppen/lehrende.html">Lehrende</a> | </li><li class="headermenuitem"><a href="/zielgruppen/alumni.html">Alumni</a> | </li><li class="headermenuitem"><a href="/zielgruppen/presse.html">Presse</a> | </li><li class="headermenuitem"><a href="/zielgruppen/wirtschaft.html">Wirtschaft</a> | </li><li class="headermenuitem"><a href="/zielgruppen/weiterbildung.html">Weiterbildung</a></li></ul></div><ul id="mainmenu" class="mainmenu1"><li class="amainmenuitem"><a href="/universitaet.html">Universität</a></li><li class="mainmenuitem"><a href="/fakultaeten.html">Fakultäten</a></li><li class="mainmenuitem"><a href="/studium.html">Studium</a></li><li class="mainmenuitem"><a href="/forschung.html">Forschung</a></li><li class="mainmenuitem"><a href="/einrichtungen.html">Einrichtungen</a></li><li class="mainmenuitem"><a href="/international.html">International</a></li><li class="mainmenuitem"><a href="/exzellenzinitiative.html">Exzellenzinitiative</a></li></ul>

  <div class="cleanup"></div>

 
  <div id="breadcrumb"><a href="/">Startseite</a> &gt; <a href="/universitaet.html">Universität</a> &gt; <a href="/universitaet/aktuelles-und-publikationen.html">Aktuelles und Publikationen</a> &gt; <a href="/universitaet/aktuelles-und-publikationen/pressemitteilungen.html">Pressemitteilungen</a> &gt; <a href="/universitaet/aktuelles-und-publikationen/pressemitteilungen/newsfullview-pressemitteilungen.html">NewsFullview-Pressemitteilungen</a></div>

  <hr id="headersep-gold">

  <div id="mid">
    <ul id="submenu">
      <li class="submenuheader">Themenbereiche</li><li class="sub1menuitem"><a href="/universitaet/profil.html">Profil</a></li><li class="sub1menuitem"><a href="/universitaet/organisation-und-leitung.html">Organisation und Leitung</a></li><li class="asub1menuitem"><a href="/universitaet/aktuelles-und-publikationen.html">Aktuelles und Publikationen</a></li><li class="asub2menuitem"><a href="/universitaet/aktuelles-und-publikationen/pressemitteilungen.html">Pressemitteilungen</a></li><li class="sub3menuitem"><a href="/universitaet/aktuelles-und-publikationen/pressemitteilungen/archiv.html">Archiv</a></li><li class="sub2menuitem"><a href="/universitaet/aktuelles-und-publikationen/pressekontakt.html">Pressekontakt</a></li><li class="sub2menuitem"><a href="/universitaet/aktuelles-und-publikationen/attempto-online.html">attempto online</a></li><li class="sub2menuitem"><a href="/universitaet/aktuelles-und-publikationen/newsletter-uni-tuebingen-aktuell/2018/1/index.html">Newsletter Uni Tübingen aktuell</a></li><li class="sub2menuitem"><a href="/universitaet/aktuelles-und-publikationen/veroeffentlichungen.html">Veröffentlichungen</a></li><li class="sub2menuitem"><a href="/universitaet/aktuelles-und-publikationen/online-pressespiegel.html">Online-Pressespiegel</a></li><li class="sub2menuitem"><a href="/einrichtungen/verwaltung-dezernate/i-forschung-strategie-und-recht/abteilung-3-recht/amtliche-bekanntmachungen.html">Amtliche Bekanntmachungen</a></li><li class="sub1menuitem"><a href="/universitaet/campusleben.html">Campusleben</a></li><li class="sub1menuitem"><a href="/universitaet/stellenangebote.html">Stellenangebote</a></li><li class="sub1menuitem"><a href="/universitaet/standort-und-anfahrt.html">Standort und Anfahrt</a></li>
    </ul>
    <div id="content" class="content-width">
      <div id="c466860" class="csc-frame csc-frame-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Pressemitteilungen</h1></div>


	


<div class="news news-single">
	<div class="article" itemscope="itemscope" itemtype="http://schema.org/Article">
		


	<div class="news-single-item">
		<div class="news-single-rightbox">
			<time datetime="2018-05-10 13:57">
				2018-05-10 13:57
				<meta itemprop="datePublished" content="2018-05-10 13:57">
			</time>
		</div>
		<h2>Universität reagiert mit Bestürzung auf Tod von Friedrich Herzog von Württemberg</h2>

		<h3>Universitätsbund Tübingen verliert seinen Vorsitzenden - „Unfall macht uns alle tief betroffen und fassungslos“</h3>

		

		

	
	
		<div class="news-single-img">
			
				


		<a href="/fileadmin/_processed_/0/f/csm_friedrich_herzog_von_wuerttemberg_portrait02sw_db1b6b3ec3.jpg" title="" class="lightbox" rel="lightbox[myImageSet]">
			<img src="/fileadmin/_processed_/0/f/csm_friedrich_herzog_von_wuerttemberg_portrait02sw_a86b11216a.jpg" width="240" height="190" alt="">
			<figcaption class="js-news-image-caption" style="width: 240px;">Foto: Universität Tübingen, Christoph Jäckle</figcaption>
		</a>
	

			
			
			
		</div>
	



		<p class="bodytext">Mit Trauer und Bestürzung hat die Universität Tübingen auf den Tod von Friedrich Herzog von Württemberg reagiert. „Der furchtbare Unfall, der Herzog Friedrich aus dem Leben gerissen hat, macht uns alle tief betroffen und fassungslos“, sagte Rektor Professor Bernd Engler am Donnerstag in Tübingen: „Unsere Gedanken sind in dieser Stunde bei seiner Ehefrau, Herzogin Marie von Württemberg, seinen Kindern und nicht zuletzt seinen Eltern, Herzog Carl von Württemberg und Herzogin Diane.“</p>
<p class="bodytext"> </p>
<p class="bodytext">Der Rektor erinnerte an das breite Engagement des Herzogs für soziale und wissenschaftliche Belange. Nicht zuletzt habe er die Universität Tübingen seit Oktober 2013 als Vorsitzender der Vereinigung der Freunde der Universität (Universitätsbund) intensiv mit Rat und Tat begleitet. Er setzte damit eine Familientradition fort. „Mit Friedrich Herzog von Württemberg verliert die Universität einen engen Weggefährten und wichtigen Unterstützer“, sagte Engler: „Wir werden ihm in großer Dankbarkeit ein ehrendes Angedenken bewahren.“</p>
<p class="bodytext"> </p>
<p class="bodytext"> </p>
<p class="bodytext"><strong>Kontakt: </strong></p>
<p class="bodytext"><strong>Dr. Karl G. Rijkhoek<br> Universität Tübingen<br> Hochschulkommunikation<br> Telefon: +49 7071 29-76788<br> <a href="javascript:linkTo_UnCryptMailto('ocknvq,mctn0tklmjqgmBwpk\/vwgdkpigp0fg');">karl.rijkhoek[at]uni-tuebingen.de</a> </strong></p>

		<hr class="clearer">

		
			
			<div class="news-single-additional-info">
				<p>Dateien:</p>
				<ul>
					
						<li class="news-single-file">
								<a href="index.php?eID=tx_securedownloads&amp;p=1369&amp;u=0&amp;g=0&amp;t=1526067567&amp;hash=a9c218f7aabb720dcd561ae3fa9648b1ab99f946&amp;file=/fileadmin/Uni_Tuebingen/Allgemein/Dokumente/Pressemitteilungen_pdf_2009/2018/PM_Tod_Herzog_von_W%C3%BCrttemberg.pdf" target="_blank">
									PM_Tod_Herzog_von_Württemberg.pdf
								</a>
								157 KB
						</li>
					
				</ul>
			</div>
		

		
			
			<div class="news-single-backlink">
				<a href="/universitaet/aktuelles-und-publikationen/pressemitteilungen.html">
					&lt;- Zurück zu: Pressemitteilungen
				</a>
			</div>
		
	</div>


	</div>
</div>
</div><div id="content-right"><div id="accordion"></div></div><div class="cleanup"></div>
    </div>
  </div>
  <div class="cleanup"></div>

</div>

<div id="footer">
  <hr id="footersep">
  <div id="footer_content"><div id="footer-left"><div class="copyright">© <img width="143" height="38" border="0" src="/typo3conf/ext/project/Resources/Public/Images/Rebrush/css/footer-logo.jpg" alt="Logo" title="Logo"></div><ul><li><a href="/impressum.html">Impressum</a></li><li class="last"><a href="/impressum/datenschutzerklaerung.html">Datenschutzerklärung</a></li><br><li><a href="/kontakt/kontakt.html">Kontakt</a></li><li class="last"><a title="Kurz-Link" href="/de/1369?tx_news_pi1[news]=20941">Kurz-Link</a></li></ul><ul><li><a class="rss" title="RSS-Feed" href="/rss-de/1369">RSS</a></li><li><div id="print"><a href="/universitaet/aktuelles-und-publikationen/pressemitteilungen/newsfullview-pressemitteilungen/article/universitaet-reagiert-mit-bestuerzung-auf-tod-von-friedrich-herzog-von-wuerttemberg/print.html">Drucken</a></div></li><li class="last"> Stand: 10.05.2018</li></ul></div><div id="footer-right"><ul><li><a href="/studium/beratung-und-info/zentrale-studienberatung.html">Zentrale Studienberatung</a></li><li><a href="/international/studierende-aus-dem-ausland/beratungsangebote-fuer-internationale-studierende.html">Advice for International Students</a></li><li><a href="/studium/studienorganisation.html">Studienorganisation</a></li><li><a href="http://campus.verwaltung.uni-tuebingen.de/index.html">Campus-Portal</a></li><li><a href="/einrichtungen/zentrale-einrichtungen/informations-kommunikations-und-medienzentrum-ikm/e-learning-portal-elp/lernplattformen.html">ILIAS, moodle, BSCW</a></li><li><a href="/studium/verzeichnis-der-studiengaenge.html">Verzeichnis der Studiengänge</a></li><li><a href="/zielgruppen/weiterbildung.html">Wissenschaftliche Weiterbildung</a></li></ul><ul><li><a href="https://katalog.ub.uni-tuebingen.de/opac/">Katalog Universitätsbibliothek</a></li><li><a href="https://webmail.uni-tuebingen.de/">Webmail Uni Tübingen</a></li><li><a href="/nc/einrichtungen/zentrum-fuer-datenverarbeitung/zustandsansicht.html">Betriebszustand Netzwerk</a></li><li><a href="/zielgruppen/beschaeftigte/downloadbereich.html">Formulare Zentrale Verwaltung</a></li><li><a href="/einrichtungen/verwaltung/stabsstellen/hochschulkommunikation/service-fuer-beschaeftigte/corporate-design/startseite.html">CD-Vorlagen</a></li><li><a href="/einrichtungen/verwaltung/stabsstellen/hochschulkommunikation/service-fuer-beschaeftigte/tagungs-und-praesentationsmaterial.html">Konferenzmaterialien</a></li><li><a href="https://www.my-stuwe.de/mensa/">Mensamenü</a></li></ul><ul><li><a href="https://epv-welt.uni-tuebingen.de/RestrictedPages/StartSearch.aspx">Personensuche (EPV)</a></li><li><a href="/einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene.html">Lagepläne</a></li><li><a href="/einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene/behindertengerechte-aufgaenge.html">Barrierefreie Zugänge</a></li><li><a href="/universitaet/campusleben/veranstaltungen/veranstaltungskalender.html">Veranstaltungskalender Uni</a></li><li><a href="http://timmsrc.uni-tuebingen.de/">Timms Video Portal</a></li><li><a href="/universitaet/campusleben/unishop.html">Unishop</a></li><li><a href="/einrichtungen/verwaltung/viii-bau-sicherheit-und-umwelt/abteilung-3/emas-prozess-an-der-universitaet.html">EMAS an der Uni Tübingen</a></li><li><a href="/universitaet/aktuelles-und-publikationen/newsletter-uni-tuebingen-aktuell/2018/1/index.html">Newsletter Uni Tübingen aktuell</a></li></ul></div><div class="cleanup"></div></div>
</div>



<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);_paq.push(["setDomains",["*.uni-tuebingen.de"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://vitruv.uni-tuebingen.de/piwik/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','21']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="https://vitruv.uni-tuebingen.de/piwik/piwik.php?idsite=21" style="border:0;" alt=""></p></noscript>
<!-- Ende Piwik --></body></html>