<!DOCTYPE html><html lang="de"><head><meta charset="utf-8"><base href="//www.uni-tuebingen.de/"><link rel="shortcut icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary"><link rel="icon" href="/fileadmin/pics/favicon.ico" type="image/x-icon; charset=binary"><meta name="generator" content="TYPO3 CMS"><link rel="stylesheet" type="text/css" href="typo3temp/compressor/merged-19b63b073f5dbe7e39500ab402eafdd2-66e080645372d94db260bc331ac8ce09.css?1493033186" media="all"><script src="typo3temp/compressor/merged-2a22cc63e72eb905a2274f6b775f7f9c.js?1493033177" type="text/javascript"></script><title>NewsFullview-Pressemitteilungen | Universität Tübingen</title><meta name="keywords" content=" "><meta name="description" content=" "><meta name="abstract" content=" "><link rel="canonical" href="//www.uni-tuebingen.de/universitaet/aktuelles-und-publikationen/pressemitteilungen/newsfullview-pressemitteilungen.html"><link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="//www.uni-tuebingen.de//index.php?id=250&amp;type=100"><meta name="google-site-verification" content="F0BUIxDlE_ctwJnuXcHby3yUaX-jV65_fYPpqR5I9v8"></head><body>
<div id="outer">
  <div id="top">
    <div id="uni-t-logo"><a href="//www.uni-tuebingen.de/"><img src="fileadmin/pics/logo-uni-tuebingen.png" width="260" height="100" alt="Logo Universität Tübingen" title="Logo Universität Tübingen" border="0"></a></div>
    <div id="wrapper-header-right">
        <div id="languages"><span class="language"><span class="de selected" title="Deutsche Version"></span></span><span class="language"><a href="en/university/news-and-publications/press-releases/press-releases/article/was-der-letzte-gemeinsame-vorfahr-von-menschen-und-menschenaffen-auf-die-waage-brachte.html" title="Englische Version"><span class="en deselected" title="Englische Version"></span></a></span></div>
        <div id="search"><form action="https://google.de/search" id="csesearchbox" name="csesearchbox" enctype="multipart/form-data" method="get"><div style="display:none;"><input type="hidden" name="as_sitesearch" value="uni-tuebingen.de"></div><input type="text" name="q" size="20" value="" class="searchinput" placeholder="Suche"><input type="image" name="sa" src="fileadmin/pics/pfeil_rot.gif" alt="Suche" title="Suche" id="search-arrow"></form></div>
	

	<div class="wrapper-fontsize_uniaz_login">
           <a class="fontsize_a_small" href="universitaet/aktuelles-und-publikationen/pressemitteilungen/newsfullview-pressemitteilungen/article/was-der-letzte-gemeinsame-vorfahr-von-menschen-und-menschenaffen-auf-die-waage-brachte.html#"></a>
           <a class="fontsize_a_medium" href="universitaet/aktuelles-und-publikationen/pressemitteilungen/newsfullview-pressemitteilungen/article/was-der-letzte-gemeinsame-vorfahr-von-menschen-und-menschenaffen-auf-die-waage-brachte.html#"></a>
           <a class="fontsize_a_big" href="universitaet/aktuelles-und-publikationen/pressemitteilungen/newsfullview-pressemitteilungen/article/was-der-letzte-gemeinsame-vorfahr-von-menschen-und-menschenaffen-auf-die-waage-brachte.html#"></a>
           <img src="fileadmin/pics/schriftgrad_strich.png" alt="" title="" width="26" border="0" height="32" style="float:left; margin-top:10px;">
        
           <div class="uniaz-login">
             <a href="index.php?id=343" class="uniaz">Uni A-Z</a>
             <a href="https://www.uni-tuebingen.de/index.php?id=167&amp;L=0&amp;redirect_url=/index.php?id=1369&amp;L=0" class="login">Anmelden</a>
           </div> 
	</div>
    
   </div> 
   <!-- ende #wrapper-header-right--></div> 

   <div class="cleanup"></div>
   <div id="banner"><img src="fileadmin/_migrated/media/bildleiste_aktuelles.jpg" width="900" height="100" alt="Bildleiste" title="Bildleiste" border="0"></div>
   <div class="cleanup"></div>
   <div id="red-banner"></div>
   
      <div id="wrapheadermenu"><ul id="headermenu"><li class="headermenuitem"><a href="zielgruppen/studieninteressierte.html">Studieninteressierte</a> | </li><li class="headermenuitem"><a href="zielgruppen/studierende.html">Studierende</a> | </li><li class="headermenuitem"><a href="zielgruppen/beschaeftigte.html">Beschäftigte</a> | </li><li class="headermenuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/alumni.html">Alumni</a> | </li><li class="headermenuitem"><a href="einrichtungen/stabsstellen/hochschulkommunikation/service-fuer-journalisten.html">Presse</a> | </li><li class="headermenuitem"><a href="zielgruppen/lehrende.html">Lehrende</a> | </li><li class="headermenuitem"><a href="zielgruppen/weiterbildung.html">Weiterbildung</a></li></ul></div><ul id="mainmenu" class="mainmenu1"><li class="amainmenuitem"><a href="universitaet.html">Universität</a></li><li class="mainmenuitem"><a href="fakultaeten.html">Fakultäten</a></li><li class="mainmenuitem"><a href="studium.html">Studium</a></li><li class="mainmenuitem"><a href="forschung.html">Forschung</a></li><li class="mainmenuitem"><a href="einrichtungen.html">Einrichtungen</a></li><li class="mainmenuitem"><a href="international.html">International</a></li><li class="mainmenuitem"><a href="service.html">Service</a></li><li class="mainmenuitem"><a href="exzellenzinitiative.html">Exzellenzinitiative</a></li></ul>

  <div class="cleanup"></div>

 
  <div id="breadcrumb"><a href="/">Home</a> &gt; <a href="universitaet.html">Universität</a> &gt; <a href="universitaet/aktuelles-und-publikationen.html">Aktuelles und Publikationen</a> &gt; <a href="universitaet/aktuelles-und-publikationen/pressemitteilungen.html">Pressemitteilungen</a> &gt; <a href="universitaet/aktuelles-und-publikationen/pressemitteilungen/newsfullview-pressemitteilungen.html">NewsFullview-Pressemitteilungen</a></div>

  <hr id="headersep-gold">

  <div id="mid">
    <ul id="submenu">
      <li class="submenuheader">Themenbereiche</li><li class="sub1menuitem"><a href="universitaet/profil.html">Profil</a></li><li class="sub1menuitem"><a href="universitaet/organisation-und-leitung.html">Organisation und Leitung</a></li><li class="asub1menuitem"><a href="universitaet/aktuelles-und-publikationen.html">Aktuelles und Publikationen</a></li><li class="asub2menuitem"><a href="universitaet/aktuelles-und-publikationen/pressemitteilungen.html">Pressemitteilungen</a></li><li class="sub3menuitem"><a href="universitaet/aktuelles-und-publikationen/pressemitteilungen/archiv.html">Archiv</a></li><li class="sub2menuitem"><a href="universitaet/aktuelles-und-publikationen/pressekontakt.html">Pressekontakt</a></li><li class="sub2menuitem"><a href="universitaet/aktuelles-und-publikationen/attempto-online.html">attempto online</a></li><li class="sub2menuitem"><a href="universitaet/aktuelles-und-publikationen/newsletter-uni-tuebingen-aktuell/2017/2/index.html">Newsletter Uni Tübingen aktuell</a></li><li class="sub2menuitem"><a href="universitaet/aktuelles-und-publikationen/veroeffentlichungen.html">Veröffentlichungen</a></li><li class="sub2menuitem"><a href="universitaet/aktuelles-und-publikationen/online-pressespiegel.html">Online-Pressespiegel</a></li><li class="sub2menuitem"><a href="einrichtungen/verwaltung-dezernate/i-forschung-strategie-und-recht/abteilung-3-recht/amtliche-bekanntmachungen.html">Amtliche Bekanntmachungen</a></li><li class="sub1menuitem"><a href="universitaet/campusleben.html">Campusleben</a></li><li class="sub1menuitem"><a href="universitaet/stellenangebote.html">Stellenangebote</a></li><li class="sub1menuitem"><a href="universitaet/standort-und-anfahrt.html">Standort und Anfahrt</a></li>
    </ul>
    <div id="content" class="content-width">
      <div id="c1616" class="csc-default"><div class="csc-header csc-header-n1"><h1 class="csc-firstHeader">Pressemitteilungen</h1></div>
<div class="news-single-item">


	<div class="news-single-rightbox">
		12.10.2017 11:00  
		
		
	<!--      --><!--  --></div>
		<h2>Was der letzte gemeinsame Vorfahr von Menschen und Menschenaffen auf die Waage brachte</h2>
		<h3>Forscher gehen davon aus, dass die unbekannte Art deutlich kleiner gewesen sein könnte als bisher gedacht</h3>
		<div class="news-single-img"><a href="uploads/pics/17-10-12Nat_Comm_Menschenaffen.jpg" rel="lightbox[lb47801]"><img src="typo3temp/_processed_/csm_17-10-12Nat_Comm_Menschenaffen_e9507de06e.jpg" width="240" height="180" alt="" border="0"></a><p class="news-single-imgcaption" style="width:240px;"></p></div>
		<p>Der letzte gemeinsame Vorfahr von Menschenaffen und Menschen ist ein rätselhaftes Wesen. Dr. Mark Grabowski vom Senckenberg Centre for Human Evolution and Palaeoenvironment an der Universität Tübingen beschreitet gemeinsam mit seinem Kollegen William L. Jungers von der University of Stony Brook, New York, einen neuen Weg, um die Größe dieser unbekannten Art und ihrer Verwandten zu bestimmen und Rückschlüsse auf ihre Lebensweise zu ziehen: Sie haben die Evolution der Körpermasse in der und vor der Abstammungslinie der Menschen rekonstruiert. Grundlage sind durchschnittliche und geschätzte Körpermassen einer großen Zahl von lebenden und ausgestorbenen Arten von Menschen, Menschenaffen und anderen Primaten, welche die Forscher mithilfe neuer vergleichender Methoden untersucht haben.</p>
<p> </p>
<p>Bisher wird häufig angenommen, dass der letzte gemeinsame Vorfahr von Menschenaffen und Menschen bereits die Größe eines Schimpansen hatte und eine Reihe von schimpansengroßen Vorfahren bis zum frühesten Menschenaffenahnen zurückreichte. Im Widerspruch dazu deuten die neuen Studienergebnisse darauf hin, dass die Lebensumgebung des letzten gemeinsamen Vorfahren der Menschenaffen eher zu einem Tier in der Größe eines Gibbons mit einem Gewicht von rund fünf Kilogramm passte. Dieser verschobene Blickwinkel führt zu einer Reihe von neuen biologischen Aspekten. Die neue Studie wird in der Fachzeitschrift <em>Nature Communications </em>veröffentlicht.</p>
<h3>Komplexer Stammbaum mit Lücken</h3>
<p>Die Menschenartigen, auch Menschenaffen im weiteren Sinne genannt, trennten sich vor rund 25 Millionen Jahren von der Abstammungslinie, die zu den Altweltaffen führte. Aus der Gruppe der Menschenartigen zweigte vor rund 17 Millionen Jahren die Linie der Gibbons ab, die auch kleine Menschenaffen genannt werden. Darauf folgten die Orang-Utans, dann die Gorillas. Zuletzt trennten sich die Linien von Schimpansen und Menschen. Forscher kennen über Knochenfunde eine verwirrende Vielfalt an ausgestorbenen Affen- und Menschenarten, ihr Stammbaum ist so komplex wie lückenhaft. Wie bestimmte Vorfahren ausgesehen und gelebt haben, können sie nur indirekt erschließen.</p>
<p> </p>
<p>Mark Grabowski und William Jungers haben sich in ihrer Studie auf das Körpergewicht der Arten konzentriert. Es spiele bei fast allen Aspekten der Gestalt und Lebensweise eines Tiers eine Rolle wie dem Energiebedarf, der Ernährung, der Fortbewegung und dem Verhalten. „Um die Paläobiologie längst ausgestorbener Arten zu rekonstruieren, muss man auch eine Vorstellung von ihrer Körpermasse haben“, sagt Mark Grabowski. Für seine vergleichenden Untersuchungen hat das Forscherduo Daten von fossilen und heute lebenden Affen- und Menschenarten aus Südamerika, Afrika, Europa und Asien zusammengetragen.</p>
<h3>Hangelnde Fortbewegungsart entwickelte sich bei geringem Körpergewicht</h3>
<p>„Nach unserer Analyse lebte der letzte gemeinsame Vorfahr von Menschenaffen und Menschen unter Bedingungen, die am besten zur Körpergröße eines Gibbons passten“, berichtet Grabowski. Wenn das stimme, seien die heutigen Gibbons nicht durch Verzwergung entstanden, wie bisher oft angenommen wurde. Eine solch kleine Größe als Ausgangsform würde auch die bestehenden Evolutionsmodelle der Menschenaffen in Zweifel ziehen. So wurde zum Beispiel angenommen, dass die frühen Menschenartigen das Schwinghangeln als Fortbewegungsart in den Bäumen entwickelten, weil sie zu schwer waren, um auf den Ästen zu laufen, wie es viele Primaten bis heute tun. Nun sehe es so aus, als ob zunächst das Schwinghangeln aufkam und unabhängig davon erst viel später die Körpergröße zunahm. „Möglicherweise gab es eine Konkurrenz mit anderen Affenarten um Früchte, und später war die Zunahme der Körpermasse ein weiterer Schritt in diesem Wettrüsten“, sagt Grabowski.</p>
<h3>Anstieg der Körpergröße verlief nicht geradlinig</h3>
<p>Der gemeinsame Vorfahr von Menschen und Schimpansen lebte vor rund sieben Millionen Jahren. Tatsächlich kommen auch Grabowski und Jungers zu dem Schluss, dass er die Größe eines Schimpansen hatte. „Diese Annahme konnten wir erstmals auch mit quantitativen Berechnungen belegen“, sagt Grabowski. „Danach sieht es auch so aus, als ob Vormenschen etwa der Gattung Australopithecus tatsächlich kleiner waren als ihre Vorfahren und dass die Körpergröße erst mit der Entwicklung des Homo erectus anstieg.“ Es habe also in unserer Abstammungslinie wahrscheinlich zwischenzeitlich eine Verringerung der Körpermasse gegeben. Die Körpermasse sei nicht einfach gleich geblieben oder ständig gewachsen.</p>
<h3>Publikation:</h3>
<p>Mark Grabowski and William L. Jungers: Evidence of a chimpanzee-sized ancestor of humans but a gibbon-sized ancestor of apes.<em> Nature Communications</em>, DOI 10.1038/s41467-017-00997-4.</p>
<h3>Kontakt: </h3>
<p>Mark Grabowski, PhD<br>Universität Tübingen <br>Senckenberg Centre for Human Evolution and Palaeoenvironment (HEP) – Paläoanthropologie<br><a href="javascript:linkTo_UnCryptMailto('ocknvq,octm0itcdqyumkBwpk/vwgdkpigp0fg');">mark.grabowski[at]uni-tuebingen.de</a></p>
<p> </p>
<p> </p>
<h5>Eberhard Karls Universität Tübingen</h5>
<h5>Hochschulkommunikation</h5>
<h5>Dr. Karl Guido Rijkhoek</h5>
<h5>Leitung</h5>
<p> </p>
<h5>Janna Eberhardt</h5>
<h5>Forschungsredakteurin</h5>
<h5>Telefon +49 7071 29-77853</h5>
<h5>Telefax +49 7071 29-5566</h5>
<h5>janna.eberhardt[at]uni-tuebingen.de</h5>
<p><a external="1" href="http://www.uni-tuebingen.de/aktuelles" class="external-link-new-window" title="Öffnet externen Link in neuem Fenster">www.uni-tuebingen.de/aktuelles</a></p>
		<hr class="clearer">
			<div class="news-single-additional-info">

				  	
				 	

					<dl class="news-single-files"><dt>Dateien:</dt>
				 	<dd><a href="uploads/media/17-10-12Nat_Comm_Menschenaffen_de.pdf">17-10-12Nat_Comm_Menschenaffen_de.pdf</a>264 K</dd></dl>

					
					

					
					

			</div>
			
	<div class="news-single-backlink">
	<a href="universitaet/aktuelles-und-publikationen/pressemitteilungen.html">&lt;- Zurück zu: Pressemitteilungen</a>
	</div>
</div>
</div><div id="content-right"><div id="accordion"></div></div><div class="cleanup"></div>
    </div>
  </div>
  <div class="cleanup"></div>

</div>

<div id="footer">
  <hr id="footersep">
  <div id="footer_content"><div id="footer-left"><div class="copyright">© <img width="143" height="38" border="0" src="/fileadmin/rebrush2011/media/images/css/footer-logo.jpg" alt="Logo" title="Logo"></div><ul><li><a href="impressum.html">Impressum</a></li><li><a href="kontakt/kontakt.html?tx_powermail_pi1%5Buid5%5D=1369&amp;tx_powermail_pi1%5Buid11%5D=1369">Kontakt</a></li><li class="last"><a title="Kurz-Link" href="http://www.uni-tuebingen.de/de/1369?tx_ttnews[tt_news]=47801">Kurz-Link</a></li></ul><ul><li><a class="rss" title="RSS-Feed" href="http://www.uni-tuebingen.de/rss-de/1369">RSS</a></li><li><div id="print"><a href="print/universitaet/aktuelles-und-publikationen/pressemitteilungen/newsfullview-pressemitteilungen/article/was-der-letzte-gemeinsame-vorfahr-von-menschen-und-menschenaffen-auf-die-waage-brachte.html">Drucken</a></div></li><li class="last"> Stand: 09.08.2011</li></ul></div><div id="footer-right"><ul><li><a href="einrichtungen/verwaltung-dezernate/ii-studium-und-lehre/zentrale-studienberatung-zsb.html">Zentrale Studienberatung</a></li><li><a href="footer/erste-spalte/advice-for-international-students.html">Advice for International Students</a></li><li><a href="studium/studienorganisation/studentensekretariat.html">Infos und Formulare Studentensekretariat</a></li><li><a href="footer/erste-spalte/campus-portal.html">Campus-Portal</a></li><li><a href="einrichtungen/informations-kommunikations-und-medienzentrum-ikm/e-learning-portal-elp/lernplattformen.html">ILIAS, moodle, BSCW</a></li><li><a href="studium/verzeichnis-der-studiengaenge.html">Verzeichnis der Studiengänge</a></li><li><a href="zielgruppen/weiterbildung.html">Wissenschaftliche Weiterbildung</a></li></ul><ul><li><a href="footer/zweite-spalte/katalog-universitaetsbibliothek.html">Katalog Universitätsbibliothek</a></li><li><a href="footer/zweite-spalte/webmail-uni-tuebingen.html">Webmail Uni Tübingen</a></li><li><a href="http://www.zdv.uni-tuebingen.de/zustandsansicht.html">Betriebszustand Netzwerk</a></li><li><a href="zielgruppen/beschaeftigte/service/downloadbereich.html">Formulare Zentrale Verwaltung</a></li><li><a href="service/corporate-design/startseite.html">CD-Vorlagen</a></li><li><a href="einrichtungen/stabsstellen/hochschulkommunikation/tagungs-und-praesentationsmaterial.html">Konferenzmaterialien</a></li><li><a href="footer/zweite-spalte/mensamenue.html">Mensamenü</a></li></ul><ul><li><a href="footer/dritte-spalte/personensuche-epv.html">Personensuche (EPV)</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene.html">Lagepläne</a></li><li><a href="einrichtungen/personalvertretungen-beratungsdienste-und-beauftragte/lageplaene/behindertengerechte-aufgaenge.html">Barrierefreie Zugänge</a></li><li><a href="universitaet/campusleben/veranstaltungen/veranstaltungskalender.html">Veranstaltungskalender Uni</a></li><li><a href="footer/dritte-spalte/timms-video-portal.html">Timms Video Portal</a></li><li><a href="universitaet/campusleben/unishop.html">Unishop</a></li><li><a href="einrichtungen/verwaltung-dezernate/vi-bau-sicherheit-und-umwelt/abteilung-3/emas-prozess-an-der-universitaet.html">EMAS an der Uni Tübingen</a></li><li><a href="universitaet/aktuelles-und-publikationen/newsletter-uni-tuebingen-aktuell/2017/2/index.html">Newsletter Uni Tübingen aktuell</a></li></ul></div><div class="cleanup"></div></div>
</div>

<script src="typo3temp/compressor/merged-ffa3f821df935b6242d3a16a1a4dc5d1.js?1493033177" type="text/javascript"></script>

<script type="text/javascript">var _paq=_paq||[];_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);_paq.push(["setDomains",["*.uni-tuebingen.de"]]);_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="https://vitruv.uni-tuebingen.de/piwik/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','21']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=true;g.defer=true;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s);})();</script>
<noscript><p><img src="https://vitruv.uni-tuebingen.de/piwik/piwik.php?idsite=21" style="border:0;" alt=""></p></noscript>
<!-- Ende Piwik --></body></html>